<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Two students from UNO receive prestigious Goldwater Scholarships - Gateway</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://unothegateway.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://unothegateway.com/wp-content/uploads/2022/04/1-2.jpg" /><link rel="icon" type="image/png" href="http://kathyrathbun.com/uno/wp-content/uploads/2015/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://unothegateway.com/wp-content/uploads/2019/04/Lockup-3-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Two students from UNO receive prestigious Goldwater Scholarships - Gateway" />
	<meta property="og:description" content="Sara Meadows NEWS EDITOR Two Mavericks who received the Barry Goldwater Scholarship Award were among 417 students from across the county to receive the award. For the second time in UNO history, the two students were nationally recognized as pioneers in the fields of natural science, mathematics and engineering. When UNO’s scholarship winners were announced, [&hellip;]" />
	<meta property="og:url" content="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/" />
	<meta property="og:site_name" content="Gateway" />
	<meta property="article:published_time" content="2022-04-23T20:22:39+00:00" />
	<meta property="og:image" content="https://unothegateway.com/wp-content/uploads/2022/04/1-2.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Gateway Staff" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://unothegateway.com/#website","url":"https://unothegateway.com/","name":"Gateway","description":"UNO&#039;s student newspaper","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://unothegateway.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/#primaryimage","inLanguage":"en-US","url":"https://unothegateway.com/wp-content/uploads/2022/04/1-2.jpg","contentUrl":"https://unothegateway.com/wp-content/uploads/2022/04/1-2.jpg","width":1200,"height":800,"caption":"Recipients of the scholarship are given up to $7,500 each semester to help with expenses for up to two years. Photo courtesy of UNO News Center."},{"@type":"WebPage","@id":"https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/#webpage","url":"https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/","name":"Two students from UNO receive prestigious Goldwater Scholarships - Gateway","isPartOf":{"@id":"https://unothegateway.com/#website"},"primaryImageOfPage":{"@id":"https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/#primaryimage"},"datePublished":"2022-04-23T20:22:39+00:00","dateModified":"2022-04-23T20:22:39+00:00","author":{"@id":"https://unothegateway.com/#/schema/person/bce78b279849edffbd8811c4d6686fc3"},"breadcrumb":{"@id":"https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/"]}]},{"@type":"BreadcrumbList","@id":"https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://unothegateway.com/"},{"@type":"ListItem","position":2,"name":"Two students from UNO receive prestigious Goldwater Scholarships"}]},{"@type":"Person","@id":"https://unothegateway.com/#/schema/person/bce78b279849edffbd8811c4d6686fc3","name":"Gateway Staff","url":"https://unothegateway.com/author/gateway-staff/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway &raquo; Feed" href="https://unothegateway.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gateway &raquo; Comments Feed" href="https://unothegateway.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/unothegateway.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://unothegateway.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://unothegateway.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://unothegateway.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='apss-font-awesome-four-css'  href='https://unothegateway.com/wp-content/plugins/accesspress-social-share/css/font-awesome.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://unothegateway.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://unothegateway.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://unothegateway.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flytedesk-digital-css'  href='https://unothegateway.com/wp-content/plugins/flytedesk-digital/public/css/flytedesk-digital-public.css?ver=20181101' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://unothegateway.com/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://unothegateway.com/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-image-borders-styles-css'  href='https://unothegateway.com/wp-content/plugins/wp-image-borders/wp-image-borders.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-image-borders-styles-inline-css' type='text/css'>
.border-image,
		.wp-image-borders .alignright,
		.wp-image-borders .alignleft,
		.wp-image-borders .aligncenter,
		.wp-image-borders .alignnone,
		.wp-image-borders .size-auto,
		.wp-image-borders .size-full,
		.wp-image-borders .size-large,
		.wp-image-borders .size-medium,
		.wp-image-borders .size-thumbnail,
		.wp-image-borders .alignright img,
		.wp-image-borders .alignleft img,
		.wp-image-borders .aligncenter img,
		.wp-image-borders .alignnone img,
		.wp-image-borders .size-auto img,
		.wp-image-borders .size-full img,
		.wp-image-borders .size-large img,
		.wp-image-borders .size-medium img,
		.wp-image-borders .size-thumbnail img {
	   border-style: solid !important;
	   border-width: 2px !important;
	   border-radius: 2px !important;
	   border-color: #000000 !important;
	   -moz-box-shadow: 0px 0px 0px 0px  !important;
	   -webkit-box-shadow: 0px 0px 0px 0px  !important;
	   box-shadow: 0px 0px 0px 0px  !important;
   }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=5.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://unothegateway.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://unothegateway.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://unothegateway.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://unothegateway.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://unothegateway.com/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.21' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.21";
window.slideDeck2Distribution = "lite";
</script>
<script type='text/javascript' src='https://unothegateway.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='flytedesk-digital-js-extra'>
/* <![CDATA[ */
var flytedesk_digital_publisher = {"uuid":"8b831200-edb6-4569-adeb-6f419b354832"};
/* ]]> */
</script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/flytedesk-digital/public/js/flytedesk-digital-public.js?ver=20181101' id='flytedesk-digital-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/unothegateway.com\/wp-admin\/admin-ajax.php","nonce":"48e0f693f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.9.3' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/slidedeck2/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6' id='scrolling-js-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/slidedeck2/js/jquery.easing.1.3.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9' id='slidedeck-library-js-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.21' id='slidedeck-public-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1316526300' id='twitter-intent-api-js'></script>
<link rel="https://api.w.org/" href="https://unothegateway.com/wp-json/" /><link rel="alternate" type="application/json" href="https://unothegateway.com/wp-json/wp/v2/posts/48875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://unothegateway.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://unothegateway.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://unothegateway.com/?p=48875' />
<link rel="alternate" type="application/json+oembed" href="https://unothegateway.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funothegateway.com%2Ftwo-students-from-uno-receive-prestigious-goldwater-scholarships%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://unothegateway.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funothegateway.com%2Ftwo-students-from-uno-receive-prestigious-goldwater-scholarships%2F&#038;format=xml" />
<meta property="fb:app_id" content="1747812252202259"/>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/unothegateway.com\/wp-admin\/","wpRestNonce":"d08637dbd3","wpRestUrl":"https:\/\/unothegateway.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.1" />


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/unothegateway.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/unothegateway.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60020478-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://unothegateway.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://unothegateway.com/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://unothegateway.com/category/news/campus-news/",
                                "name": "Campus News"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/",
                                "name": "Two students from UNO receive prestigious Goldwater Scholarships"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-48875 single-format-standard two-students-from-uno-receive-prestigious-goldwater-scholarships global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/UNOtheGateway/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thegatewayuno/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/unothegateway" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-28287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-28287"><a href="https://unothegateway.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28322"><a href="https://unothegateway.com/category/opinion/features/">Features</a></li>
	<li id="menu-item-28288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28288"><a href="https://unothegateway.com/category/news/campus-news/">Campus News</a></li>
	<li id="menu-item-28291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28291"><a href="https://unothegateway.com/category/news/local/">Local</a></li>
	<li id="menu-item-28292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28292"><a href="https://unothegateway.com/category/news/national/">National</a></li>
	<li id="menu-item-28293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28293"><a href="https://unothegateway.com/category/news/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-28309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href="https://unothegateway.com/category/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href="https://unothegateway.com/category/entertainment/fine-arts/">Fine Arts</a></li>
	<li id="menu-item-28313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href="https://unothegateway.com/category/entertainment/literature/">Literature</a></li>
	<li id="menu-item-28314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href="https://unothegateway.com/category/entertainment/movies/">TV &#038; Movies</a></li>
	<li id="menu-item-28315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href="https://unothegateway.com/category/entertainment/music/">Music</a></li>
	<li id="menu-item-28316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href="https://unothegateway.com/category/entertainment/science-technology/">Science &amp; Technology</a></li>
	<li id="menu-item-28318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28318"><a href="https://unothegateway.com/category/editors-pick/">Editor&#8217;s Pick</a></li>
</ul>
</li>
<li id="menu-item-28319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28319"><a href="https://unothegateway.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28320"><a href="https://unothegateway.com/category/opinion/columns/">Columns</a></li>
	<li id="menu-item-28321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28321"><a href="https://unothegateway.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-28324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28324"><a href="https://unothegateway.com/category/opinion/reviews/">Reviews</a></li>
	<li id="menu-item-28323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28323"><a href="https://unothegateway.com/category/opinion/letters-to-editor/">Letters to Editor</a></li>
</ul>
</li>
<li id="menu-item-28294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28294"><a href="https://unothegateway.com/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28301"><a href="https://unothegateway.com/category/sports/ice-hockey/">Ice Hockey</a></li>
	<li id="menu-item-28295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28295"><a href="https://unothegateway.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-28296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28296"><a href="https://unothegateway.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-28297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28297"><a href="https://unothegateway.com/category/sports/cross-country/">Cross Country</a></li>
	<li id="menu-item-28300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28300"><a href="https://unothegateway.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-28302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28302"><a href="https://unothegateway.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-28303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28303"><a href="https://unothegateway.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-28304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="https://unothegateway.com/category/sports/swimming-diving/">Swimming &amp; Diving</a></li>
	<li id="menu-item-28305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28305"><a href="https://unothegateway.com/category/sports/tennis/">Tennis</a></li>
	<li id="menu-item-28306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28306"><a href="https://unothegateway.com/category/sports/track-field/">Track &amp; Field</a></li>
	<li id="menu-item-28307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28307"><a href="https://unothegateway.com/category/sports/volleyball/">Volleyball</a></li>
</ul>
</li>
<li id="menu-item-37445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37445"><a href="https://unothegateway.com/category/online-exclusives/">Online Exclusives</a></li>
<li id="menu-item-28326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28326"><a href="https://unothegateway.com/category/photos/">Photos</a></li>
<li id="menu-item-37718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37718"><a href="https://unothegateway.com/gateway-5k-fun-run/">The Gateway: Run the Press</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://unothegateway.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, April 24, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-28331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-28331"><a href="https://unothegateway.com/contact/">Contact</a></li>
<li id="menu-item-28332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28332"><a href="https://unothegateway.com/advertising/">Advertising</a></li>
<li id="menu-item-28334" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28334"><a href="https://unothegateway.com/job-applicant/">Classifieds</a></li>
<li id="menu-item-6203" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6203"><a href="http://www.unomaha.edu">University of Nebraska at Omaha</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://unothegateway.com/">
            <img class="td-retina-data" data-retina="https://unothegateway.com/wp-content/uploads/2019/04/Lockup-3-1.png" src="https://unothegateway.com/wp-content/uploads/2019/04/Lockup-3-1.png" alt="UNO Gateway Logo" title="UNO Gateway"/>
            <span class="td-visual-hidden">Gateway</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62656095b313a_rand td_block_template_1"><a href=https://www.aclunebraska.org/en/demand-fair-maps"><img src="https://unothegateway.com/wp-content/uploads/2021/09/demand-fair-banner-1.jpg" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://unothegateway.com/">
			<img src="https://unothegateway.com/wp-content/uploads/2019/04/Lockup-3-1.png" alt="UNO Gateway Logo" title="UNO Gateway"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://unothegateway.com/">
			<img class="td-retina-data" data-retina="https://unothegateway.com/wp-content/uploads/2019/04/Lockup-3-1.png" src="https://unothegateway.com/wp-content/uploads/2019/04/Lockup-3-1.png" alt="UNO Gateway Logo" title="UNO Gateway"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-28287"><a href="https://unothegateway.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28322"><a href="https://unothegateway.com/category/opinion/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28288"><a href="https://unothegateway.com/category/news/campus-news/">Campus News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28291"><a href="https://unothegateway.com/category/news/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28292"><a href="https://unothegateway.com/category/news/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28293"><a href="https://unothegateway.com/category/news/politics/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28309"><a href="https://unothegateway.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28311"><a href="https://unothegateway.com/category/entertainment/fine-arts/">Fine Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28313"><a href="https://unothegateway.com/category/entertainment/literature/">Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28314"><a href="https://unothegateway.com/category/entertainment/movies/">TV &#038; Movies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28315"><a href="https://unothegateway.com/category/entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28316"><a href="https://unothegateway.com/category/entertainment/science-technology/">Science &amp; Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28318"><a href="https://unothegateway.com/category/editors-pick/">Editor&#8217;s Pick</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28319"><a href="https://unothegateway.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28320"><a href="https://unothegateway.com/category/opinion/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28321"><a href="https://unothegateway.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28324"><a href="https://unothegateway.com/category/opinion/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28323"><a href="https://unothegateway.com/category/opinion/letters-to-editor/">Letters to Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28294"><a href="https://unothegateway.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28301"><a href="https://unothegateway.com/category/sports/ice-hockey/">Ice Hockey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28295"><a href="https://unothegateway.com/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28296"><a href="https://unothegateway.com/category/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28297"><a href="https://unothegateway.com/category/sports/cross-country/">Cross Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28300"><a href="https://unothegateway.com/category/sports/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28302"><a href="https://unothegateway.com/category/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28303"><a href="https://unothegateway.com/category/sports/softball/">Softball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28304"><a href="https://unothegateway.com/category/sports/swimming-diving/">Swimming &amp; Diving</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28305"><a href="https://unothegateway.com/category/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28306"><a href="https://unothegateway.com/category/sports/track-field/">Track &amp; Field</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28307"><a href="https://unothegateway.com/category/sports/volleyball/">Volleyball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37445"><a href="https://unothegateway.com/category/online-exclusives/">Online Exclusives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28326"><a href="https://unothegateway.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37718"><a href="https://unothegateway.com/gateway-5k-fun-run/">The Gateway: Run the Press</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://unothegateway.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://unothegateway.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://unothegateway.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Campus News" class="entry-crumb" href="https://unothegateway.com/category/news/campus-news/">Campus News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Two students from UNO receive prestigious Goldwater Scholarships</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-48875" class="post-48875 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-editors-pick category-featured category-news tag-barry-goldwater tag-campus-news tag-news tag-sara-meadows tag-scholarship tag-student-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://unothegateway.com/category/news/">News</a></li><li class="entry-category"><a  href="https://unothegateway.com/category/news/campus-news/">Campus News</a></li><li class="entry-category"><a  href="https://unothegateway.com/category/editors-pick/">Editor's Pick</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Two students from UNO receive prestigious Goldwater Scholarships</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T15:22:39+00:00" >Apr 23, 2022</time></span>                    <div class="td-post-comments"><a href="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-48875">112</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Funothegateway.com%2Ftwo-students-from-uno-receive-prestigious-goldwater-scholarships%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Two+students+from+UNO+receive+prestigious+Goldwater+Scholarships&url=https%3A%2F%2Funothegateway.com%2Ftwo-students-from-uno-receive-prestigious-goldwater-scholarships%2F&via=Gateway"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/&amp;media=https://unothegateway.com/wp-content/uploads/2022/04/1-2.jpg&description=Two+students+from+UNO+receive+prestigious+Goldwater+Scholarships" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Two+students+from+UNO+receive+prestigious+Goldwater+Scholarships%20-%20https%3A%2F%2Funothegateway.com%2Ftwo-students-from-uno-receive-prestigious-goldwater-scholarships%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p><strong>Sara Meadows</strong><br />
<strong>NEWS EDITOR</strong></p>
<figure id="attachment_48876" aria-describedby="caption-attachment-48876" style="width: 557px" class="wp-caption aligncenter"><img src="https://unothegateway.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://unothegateway.com/wp-content/uploads/2022/04/1-2-1024x683.jpg" class=" wp-image-48876" alt width="557" height="371" srcset="https://unothegateway.com/wp-content/uploads/2022/04/1-2-1024x683.jpg 1024w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-300x200.jpg 300w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-768x512.jpg 768w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-696x464.jpg 696w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-1068x712.jpg 1068w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-630x420.jpg 630w, https://unothegateway.com/wp-content/uploads/2022/04/1-2.jpg 1200w" sizes="(max-width: 557px) 100vw, 557px"><noscript><img class=" wp-image-48876" src="https://unothegateway.com/wp-content/uploads/2022/04/1-2-1024x683.jpg" alt="" width="557" height="371" srcset="https://unothegateway.com/wp-content/uploads/2022/04/1-2-1024x683.jpg 1024w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-300x200.jpg 300w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-768x512.jpg 768w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-696x464.jpg 696w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-1068x712.jpg 1068w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-630x420.jpg 630w, https://unothegateway.com/wp-content/uploads/2022/04/1-2.jpg 1200w" sizes="(max-width: 557px) 100vw, 557px" /></noscript><figcaption id="caption-attachment-48876" class="wp-caption-text">Recipients of the scholarship are given up to $7,500 each semester to help with expenses for up to two years. Photo courtesy of UNO News Center.</figcaption></figure>
<p>Two Mavericks who received the Barry Goldwater Scholarship Award were among 417 students from across the county to receive the award.</p>
<p>For the second time in UNO history, the two students were nationally recognized as pioneers in the fields of natural science, mathematics and engineering.</p>
<p>When UNO’s scholarship winners were announced, both sophomore Brandon Villanueva-Sanchez and junior Maia Bennet celebrated quietly.</p>
<figure id="attachment_48877" aria-describedby="caption-attachment-48877" style="width: 566px" class="wp-caption aligncenter"><img src="https://unothegateway.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://unothegateway.com/wp-content/uploads/2022/04/2-2-1024x683.jpg" loading="lazy" class=" wp-image-48877" alt width="566" height="377" srcset="https://unothegateway.com/wp-content/uploads/2022/04/2-2-1024x683.jpg 1024w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-300x200.jpg 300w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-768x512.jpg 768w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-696x464.jpg 696w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-1068x712.jpg 1068w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-630x420.jpg 630w, https://unothegateway.com/wp-content/uploads/2022/04/2-2.jpg 1200w" sizes="(max-width: 566px) 100vw, 566px"><noscript><img loading="lazy" class=" wp-image-48877" src="https://unothegateway.com/wp-content/uploads/2022/04/2-2-1024x683.jpg" alt="" width="566" height="377" srcset="https://unothegateway.com/wp-content/uploads/2022/04/2-2-1024x683.jpg 1024w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-300x200.jpg 300w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-768x512.jpg 768w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-696x464.jpg 696w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-1068x712.jpg 1068w, https://unothegateway.com/wp-content/uploads/2022/04/2-2-630x420.jpg 630w, https://unothegateway.com/wp-content/uploads/2022/04/2-2.jpg 1200w" sizes="(max-width: 566px) 100vw, 566px" /></noscript><figcaption id="caption-attachment-48877" class="wp-caption-text">Maia Bennet, A transfer student from American University who is majoring in bioinformatics, Bennett is an INBRE scholar, is an undergraduate research assistant, and plans to pursue a Ph.D. in biomedical sciences.<br />“Bennett is very much a go-getter, very driven, focused on achieving her career goals, and has a strong work ethic,” her mentor, Paul Denton, assistant professor of biology, said. “I’d describe Bennett as a pioneer in this lab.”</figcaption></figure>
<p>“My lab meeting started at 11, so they were supposed to start the meeting while I got my results,” Villanueva-Sanchez said. “But right before we started the lab meeting, I got an email that said Goldwater 2022. I opened it and read the first line saying ‘congratulations.’ I turned to my mentor, I’m trying not to freak out because there’s like 20 other people in the room, and I’m just like, ‘I got the Goldwater,’ and he gave me a high five.”</p>
<p>Bennet received the news about the scholarship while participating in a panel for the College of Arts and Sciences.</p>
<p>“I was able to celebrate quietly with my mentor about 15 minutes after the Goldwater list was released,” she said</p>
<p>Those who receive the scholarship are given up to $7,500 each semester to help with the expenses of tuition, fees, books and room and board for up to two years.</p>
<p>To be considered for the scholarship, applicants must be skillful in their academic and extracurricular activities and provide an essay about what they are doing in their research.</p>
<figure id="attachment_48878" aria-describedby="caption-attachment-48878" style="width: 530px" class="wp-caption aligncenter"><img src="https://unothegateway.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://unothegateway.com/wp-content/uploads/2022/04/3-1-1024x683.jpg" loading="lazy" class=" wp-image-48878" alt width="530" height="353" srcset="https://unothegateway.com/wp-content/uploads/2022/04/3-1-1024x683.jpg 1024w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-300x200.jpg 300w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-768x512.jpg 768w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-696x464.jpg 696w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-1068x712.jpg 1068w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-630x420.jpg 630w, https://unothegateway.com/wp-content/uploads/2022/04/3-1.jpg 1200w" sizes="(max-width: 530px) 100vw, 530px"><noscript><img loading="lazy" class=" wp-image-48878" src="https://unothegateway.com/wp-content/uploads/2022/04/3-1-1024x683.jpg" alt="" width="530" height="353" srcset="https://unothegateway.com/wp-content/uploads/2022/04/3-1-1024x683.jpg 1024w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-300x200.jpg 300w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-768x512.jpg 768w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-696x464.jpg 696w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-1068x712.jpg 1068w, https://unothegateway.com/wp-content/uploads/2022/04/3-1-630x420.jpg 630w, https://unothegateway.com/wp-content/uploads/2022/04/3-1.jpg 1200w" sizes="(max-width: 530px) 100vw, 530px" /></noscript><figcaption id="caption-attachment-48878" class="wp-caption-text">Brandon Villanueva-Sanchez is an honors student and Johns Hopkins fellow majoring in neuroscience. He is the first in his family to pursue a four-year degree and plans to pursue an M.D. or Ph.D. program in the future.<br />“Brandon is the one leading the charge and he is doing a lot on his own. He is very insightful and he’s always thinking about how methodologies or particular technologies fit into the broader scheme of things, and I think that’s a very rare trait, especially for students at Brandon’s level,” his mentor, Ryan Wong, associate professor of biology, said.</figcaption></figure>
<p>“We did have some applicants who did not receive an award and that’s always a struggle every year,” Lucy Morrison, director of UNO’s Office of National Scholarship and Fellowships, said. “But these students are investing in themselves by doing the application because they will learn about themselves, their career goals, their pathways, and it sometimes helps to narrow that focus. You learn about yourself, and you realize what you’ve already done, and all our applicants had outstanding research experiments already.”</p>
<p>Students interested in applying for the Goldwater Scholarship or similar national scholarship opportunities should contact the <a href="https://www.unomaha.edu/academic-affairs/student-support/office-of-national-scholarships-and-fellowships.php">UNO Office of National Scholarships and Fellowships</a> at <a href="mailto:UNOonsf@unomaha.edu">UNOonsf@unomaha.edu</a>.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='apss-social-share apss-theme-2 clearfix ' >
					<div class='apss-facebook apss-single-icon'>
						<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/'>
							<div class='apss-icon-block clearfix'>
								<i class='fab fa-facebook-f'></i>
								<span class='apss-social-text'>Share on Facebook</span>
								<span class='apss-share'>Share</span>
							</div>
															<div class='count apss-count' data-url='https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/' data-social-network='facebook' data-social-detail="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/_facebook">0</div>
													</a>
					</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Two%20students%20from%20UNO%20receive%20prestigious%20Goldwater%20Scholarships&#038;url=https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/&#038;via=UNOThe_Gateway"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/' data-social-network='pinterest' data-social-detail="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/_pinterest">0</div>
						
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&#038;url=https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/&#038;title=Two%20students%20from%20UNO%20receive%20prestigious%20Goldwater%20Scholarships'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Please%20visit%20this%20link%20https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/&#038;body=Hey,%20thought%20you%20might%20like%20this%20article:%20Two%20students%20from%20UNO%20receive%20prestigious%20Goldwater%20Scholarships.%20Here%20is%20the%20website%20link:%20https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/.%20'>
						<div class='apss-icon-block clearfix'>
							<i class='fas fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

				</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://unothegateway.com/tag/barry-goldwater/">Barry Goldwater</a></li><li><a href="https://unothegateway.com/tag/campus-news/">campus news</a></li><li><a href="https://unothegateway.com/tag/news/">news</a></li><li><a href="https://unothegateway.com/tag/sara-meadows/">Sara Meadows</a></li><li><a href="https://unothegateway.com/tag/scholarship/">scholarship</a></li><li><a href="https://unothegateway.com/tag/student-news/">student news</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Funothegateway.com%2Ftwo-students-from-uno-receive-prestigious-goldwater-scholarships%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Two+students+from+UNO+receive+prestigious+Goldwater+Scholarships&url=https%3A%2F%2Funothegateway.com%2Ftwo-students-from-uno-receive-prestigious-goldwater-scholarships%2F&via=Gateway"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/&amp;media=https://unothegateway.com/wp-content/uploads/2022/04/1-2.jpg&description=Two+students+from+UNO+receive+prestigious+Goldwater+Scholarships" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Two+students+from+UNO+receive+prestigious+Goldwater+Scholarships%20-%20https%3A%2F%2Funothegateway.com%2Ftwo-students-from-uno-receive-prestigious-goldwater-scholarships%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/" data-text="Two students from UNO receive prestigious Goldwater Scholarships" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://unothegateway.com/the-giver-experience-the-beauty-of-human-emotion-at-the-omaha-community-playhouse/">‘The Giver’: Experience the beauty of human emotion at The Omaha Community Playhouse</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://unothegateway.com/author/gateway-staff/">Gateway Staff</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gateway Staff"></span><meta itemprop="datePublished" content="2022-04-23T15:22:39+00:00"><meta itemprop="dateModified" content="2022-04-23T15:22:39-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://unothegateway.com/wp-content/uploads/2019/04/Lockup-3-1.png"></span><meta itemprop="name" content="Gateway"></span><meta itemprop="headline " content="Two students from UNO receive prestigious Goldwater Scholarships"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://unothegateway.com/wp-content/uploads/2022/04/1-2.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_62656095e2a03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_62656095e2a03" ><script>var block_td_uid_3_62656095e2a03 = new tdBlock();
block_td_uid_3_62656095e2a03.id = "td_uid_3_62656095e2a03";
block_td_uid_3_62656095e2a03.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_62656095e2a03_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_62656095e2a03_rand","tdc_css_class_style":"td_uid_3_62656095e2a03_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":48875,"live_filter_cur_post_author":"34","block_template_id":""}';
block_td_uid_3_62656095e2a03.td_column_number = "3";
block_td_uid_3_62656095e2a03.block_type = "td_block_related_posts";
block_td_uid_3_62656095e2a03.post_count = "3";
block_td_uid_3_62656095e2a03.found_posts = "4554";
block_td_uid_3_62656095e2a03.header_color = "";
block_td_uid_3_62656095e2a03.ajax_pagination_infinite_stop = "";
block_td_uid_3_62656095e2a03.max_num_pages = "1518";
tdBlocksArray.push(block_td_uid_3_62656095e2a03);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_62656096069a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_62656095e2a03" href="#">RELATED ARTICLES</a><a id="td_uid_5_62656096069ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_62656095e2a03" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_62656095e2a03 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://unothegateway.com/the-giver-experience-the-beauty-of-human-emotion-at-the-omaha-community-playhouse/" rel="bookmark" title="‘The Giver’: Experience the beauty of human emotion at The Omaha Community Playhouse"><img width="218" height="150" class="entry-thumb" src="https://unothegateway.com/wp-content/uploads/2022/04/giver-218x150.jpg" srcset="https://unothegateway.com/wp-content/uploads/2022/04/giver-218x150.jpg 218w, https://unothegateway.com/wp-content/uploads/2022/04/giver-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="‘The Giver’: Experience the beauty of human emotion at The Omaha Community Playhouse"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://unothegateway.com/the-giver-experience-the-beauty-of-human-emotion-at-the-omaha-community-playhouse/" rel="bookmark" title="‘The Giver’: Experience the beauty of human emotion at The Omaha Community Playhouse">‘The Giver’: Experience the beauty of human emotion at The Omaha Community Playhouse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://unothegateway.com/uno-honors-sexual-assault-awareness-month/" rel="bookmark" title="UNO honors Sexual Assault Awareness Month"><img width="218" height="150" class="entry-thumb" src="https://unothegateway.com/wp-content/uploads/2022/04/saam-218x150.jpg" srcset="https://unothegateway.com/wp-content/uploads/2022/04/saam-218x150.jpg 218w, https://unothegateway.com/wp-content/uploads/2022/04/saam-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="UNO honors Sexual Assault Awareness Month"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://unothegateway.com/uno-honors-sexual-assault-awareness-month/" rel="bookmark" title="UNO honors Sexual Assault Awareness Month">UNO honors Sexual Assault Awareness Month</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://unothegateway.com/maverick-off-season-notebook-no-2/" rel="bookmark" title="Maverick off-season notebook No. 2"><img width="218" height="150" class="entry-thumb" src="https://unothegateway.com/wp-content/uploads/2022/04/notebook-218x150.jpg" srcset="https://unothegateway.com/wp-content/uploads/2022/04/notebook-218x150.jpg 218w, https://unothegateway.com/wp-content/uploads/2022/04/notebook-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maverick off-season notebook No. 2"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://unothegateway.com/maverick-off-season-notebook-no-2/" rel="bookmark" title="Maverick off-season notebook No. 2">Maverick off-season notebook No. 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62656095e2a03" data-td_block_id="td_uid_3_62656095e2a03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62656095e2a03" data-td_block_id="td_uid_3_62656095e2a03"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contributors Wanted!</span></h4>			<div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-46287" src="https://unothegateway.com/wp-content/uploads/2021/01/Contributor.png" alt="" width="603" height="577" srcset="https://unothegateway.com/wp-content/uploads/2021/01/Contributor.png 603w, https://unothegateway.com/wp-content/uploads/2021/01/Contributor-300x287.png 300w, https://unothegateway.com/wp-content/uploads/2021/01/Contributor-439x420.png 439w" sizes="(max-width: 603px) 100vw, 603px" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Visit us on Instagram</span></h4>			<div class="textwidget"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CAa-rqvHlW7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAa-rqvHlW7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CAa-rqvHlW7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener">🎉 Today is #OmahaGives! 🎉 Please consider donating to the Gateway, your generosity allows us to share the stories of our community! ⬇️⬇️⬇️ omahagives.org/thegateway</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/thegatewayuno/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener"> The Gateway</a> (@thegatewayuno) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-20T19:33:27+00:00">May 20, 2020 at 12:33pm PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/unothegateway" data-widget-id="592707151967219712">Tweets by @unothegateway</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 

</div>
		</aside><aside class="td_block_template_1 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<p><a href="https://www.aclunebraska.org/en/demand-fair-maps_blank&quot;"><img src="https://unothegateway.com/wp-content/uploads/2021/09/fair-maps-sq.jpg"></a></p>
</div>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/https://www.instagram.com/thegatewayuno/" target="_blank">@https://www.instagram.com/thegatewayuno/</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_6_626560960878b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_626560960878b" ><div class="td-block-title-wrap"></div><div id=td_uid_6_626560960878b class="td-instagram-wrap td_block_inner td-column-1"></div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_62656096aebaf_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_62656096aebaf" ><script>var block_td_uid_8_62656096aebaf = new tdBlock();
block_td_uid_8_62656096aebaf.id = "td_uid_8_62656096aebaf";
block_td_uid_8_62656096aebaf.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_62656096aebaf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_62656096aebaf_rand","tdc_css_class_style":"td_uid_8_62656096aebaf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_62656096aebaf.td_column_number = "1";
block_td_uid_8_62656096aebaf.block_type = "td_block_7";
block_td_uid_8_62656096aebaf.post_count = "3";
block_td_uid_8_62656096aebaf.found_posts = "2330";
block_td_uid_8_62656096aebaf.header_color = "";
block_td_uid_8_62656096aebaf.ajax_pagination_infinite_stop = "";
block_td_uid_8_62656096aebaf.max_num_pages = "777";
tdBlocksArray.push(block_td_uid_8_62656096aebaf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_8_62656096aebaf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/" rel="bookmark" title="Two students from UNO receive prestigious Goldwater Scholarships"><img width="100" height="70" class="entry-thumb" src="https://unothegateway.com/wp-content/uploads/2022/04/1-2-100x70.jpg" srcset="https://unothegateway.com/wp-content/uploads/2022/04/1-2-100x70.jpg 100w, https://unothegateway.com/wp-content/uploads/2022/04/1-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Two students from UNO receive prestigious Goldwater Scholarships"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://unothegateway.com/two-students-from-uno-receive-prestigious-goldwater-scholarships/" rel="bookmark" title="Two students from UNO receive prestigious Goldwater Scholarships">Two students from UNO receive prestigious Goldwater Scholarships</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T15:22:39+00:00" >Apr 23, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://unothegateway.com/the-giver-experience-the-beauty-of-human-emotion-at-the-omaha-community-playhouse/" rel="bookmark" title="‘The Giver’: Experience the beauty of human emotion at The Omaha Community Playhouse"><img width="100" height="70" class="entry-thumb" src="https://unothegateway.com/wp-content/uploads/2022/04/giver-100x70.jpg" srcset="https://unothegateway.com/wp-content/uploads/2022/04/giver-100x70.jpg 100w, https://unothegateway.com/wp-content/uploads/2022/04/giver-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="‘The Giver’: Experience the beauty of human emotion at The Omaha Community Playhouse"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://unothegateway.com/the-giver-experience-the-beauty-of-human-emotion-at-the-omaha-community-playhouse/" rel="bookmark" title="‘The Giver’: Experience the beauty of human emotion at The Omaha Community Playhouse">‘The Giver’: Experience the beauty of human emotion at The Omaha...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T12:57:58+00:00" >Apr 22, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://unothegateway.com/uno-honors-sexual-assault-awareness-month/" rel="bookmark" title="UNO honors Sexual Assault Awareness Month"><img width="100" height="70" class="entry-thumb" src="https://unothegateway.com/wp-content/uploads/2022/04/saam-100x70.jpg" srcset="https://unothegateway.com/wp-content/uploads/2022/04/saam-100x70.jpg 100w, https://unothegateway.com/wp-content/uploads/2022/04/saam-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="UNO honors Sexual Assault Awareness Month"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://unothegateway.com/uno-honors-sexual-assault-awareness-month/" rel="bookmark" title="UNO honors Sexual Assault Awareness Month">UNO honors Sexual Assault Awareness Month</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-21T15:50:53+00:00" >Apr 21, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.unomaha.edu/college-of-communication-fine-arts-and-media/communication/index.php" target="_blank" rel="noopener"><img src="https://unothegateway.com/wp-content/uploads/2019/04/0488-DIGAD_UC_RUN_THE_PRESS_FINAL_021819.jpg" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_62656096b6f59_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_62656096b6f59" ><script>var block_td_uid_9_62656096b6f59 = new tdBlock();
block_td_uid_9_62656096b6f59.id = "td_uid_9_62656096b6f59";
block_td_uid_9_62656096b6f59.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_62656096b6f59_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_62656096b6f59_rand","tdc_css_class_style":"td_uid_9_62656096b6f59_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_62656096b6f59.td_column_number = "1";
block_td_uid_9_62656096b6f59.block_type = "td_block_7";
block_td_uid_9_62656096b6f59.post_count = "3";
block_td_uid_9_62656096b6f59.found_posts = "16748";
block_td_uid_9_62656096b6f59.header_color = "";
block_td_uid_9_62656096b6f59.ajax_pagination_infinite_stop = "";
block_td_uid_9_62656096b6f59.max_num_pages = "5583";
tdBlocksArray.push(block_td_uid_9_62656096b6f59);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_9_62656096b6f59 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://unothegateway.com/tricks-tackling-food-cravings/" rel="bookmark" title="Tricks for tackling food cravings"><img width="70" height="70" class="entry-thumb" src="https://unothegateway.com/wp-content/uploads/2016/07/13219-Tricks-for-Tackling-Food-Cravings.jpg" srcset="https://unothegateway.com/wp-content/uploads/2016/07/13219-Tricks-for-Tackling-Food-Cravings.jpg 70w, https://unothegateway.com/wp-content/uploads/2016/07/13219-Tricks-for-Tackling-Food-Cravings.jpg 140w" sizes="(-webkit-min-device-pixel-ratio: 2) 140px, (min-resolution: 192dpi) 140px, 70px" alt="" title="Tricks for tackling food cravings"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://unothegateway.com/tricks-tackling-food-cravings/" rel="bookmark" title="Tricks for tackling food cravings">Tricks for tackling food cravings</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T07:32:54+00:00" >Jul 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://unothegateway.com/can-shoe-really-put-power-stride-uno-researcher-finds-shoe-stiffness-impacts-energy-level/" rel="bookmark" title="Can a shoe really put more power in your stride? UNO researcher finds shoe stiffness impacts your energy level"><img width="100" height="67" class="entry-thumb" src="https://unothegateway.com/wp-content/uploads/2016/07/kota-800-533.jpg" srcset="https://unothegateway.com/wp-content/uploads/2016/07/kota-800-533.jpg 100w, https://unothegateway.com/wp-content/uploads/2016/07/kota-800-533.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Can a shoe really put more power in your stride? UNO researcher finds shoe stiffness impacts your energy level"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://unothegateway.com/can-shoe-really-put-power-stride-uno-researcher-finds-shoe-stiffness-impacts-energy-level/" rel="bookmark" title="Can a shoe really put more power in your stride? UNO researcher finds shoe stiffness impacts your energy level">Can a shoe really put more power in your stride? UNO...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T09:56:59+00:00" >Jul 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://unothegateway.com/ncjr-explores-new-ways-research-complicated-data/" rel="bookmark" title="NCJR explores new ways to research complicated data"><img width="100" height="67" class="entry-thumb" src="https://unothegateway.com/wp-content/uploads/2016/07/2140-college-of-public-affairs-and-community-service-cpacs-1667.jpg" srcset="https://unothegateway.com/wp-content/uploads/2016/07/2140-college-of-public-affairs-and-community-service-cpacs-1667.jpg 100w, https://unothegateway.com/wp-content/uploads/2016/07/2140-college-of-public-affairs-and-community-service-cpacs-1667.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="NCJR explores new ways to research complicated data"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://unothegateway.com/ncjr-explores-new-ways-research-complicated-data/" rel="bookmark" title="NCJR explores new ways to research complicated data">NCJR explores new ways to research complicated data</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T18:53:48+00:00" >Jul 19, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://unothegateway.com/wp-content/uploads/2019/04/unnamed-2.jpg" target="_blank" rel="noopener"><img src="https://unothegateway.com/wp-content/uploads/2019/04/unnamed-2.jpg" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_62656096eb4ca_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_62656096eb4ca" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://unothegateway.com/category/editors-pick/">Editor's Pick<span class="td-cat-no">3483</span></a></li><li><a href="https://unothegateway.com/category/news/">News<span class="td-cat-no">2041</span></a></li><li><a href="https://unothegateway.com/category/sports/">Sports<span class="td-cat-no">1555</span></a></li><li><a href="https://unothegateway.com/category/news/campus-news/">Campus News<span class="td-cat-no">1136</span></a></li><li><a href="https://unothegateway.com/category/opinion/">Opinion<span class="td-cat-no">1101</span></a></li><li><a href="https://unothegateway.com/category/entertainment/arts-entertainment/">Arts &amp; Entertainment<span class="td-cat-no">1047</span></a></li><li><a href="https://unothegateway.com/category/entertainment/">Entertainment<span class="td-cat-no">978</span></a></li><li><a href="https://unothegateway.com/category/sports/ice-hockey/">Ice Hockey<span class="td-cat-no">430</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://unothegateway.com/advertising/" target="_blank" rel="noopener"><img src="https://unothegateway.com/wp-content/uploads/2015/05/300x250place.jpg" /></a></p>
</div>
		</aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://unothegateway.com/"><img class="td-retina-data" src="https://unothegateway.com/wp-content/uploads/2019/04/Lockup-3-1.png" data-retina="https://unothegateway.com/wp-content/uploads/2019/04/Lockup-3-1.png" alt="UNO Gateway Logo" title="UNO Gateway" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/UNOtheGateway/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thegatewayuno/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/unothegateway" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - University of Omaha The Gateway                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 62656096ebf70
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content a {
    color: #d71920;
}
</style>

<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://unothegateway.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/unothegateway.com\/wp-admin\/admin-ajax.php","ajax_nonce":"362640b875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.5' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/unothegateway.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://unothegateway.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://unothegateway.com/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1747812252202259&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://unothegateway.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://unothegateway.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62656096ec48d"></textarea>
						<div id="td_live_css_uid_1_62656096ec48d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62656096ec48d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62656096ec48d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>