<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Chemical attack in Syria - Gateway</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://unothegateway.com/xmlrpc.php" />
    <meta property="og:image" content="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png" /><link rel="icon" type="image/png" href="http://kathyrathbun.com/uno/wp-content/uploads/2015/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://unothegateway.com/chemical-attack-syria/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chemical attack in Syria - Gateway" />
<meta property="og:description" content="Jose Rodriguez CONTRIBUTOR The Syrian war has been a complicated war that started as a civil war six years ago. Different allies’ interests, rebels own conflicts and use of chemical weapons have been some of the countless layers that surround this war. One of the most worrying factors for international organizations and nations is the &hellip;" />
<meta property="og:url" content="http://unothegateway.com/chemical-attack-syria/" />
<meta property="og:site_name" content="Gateway" />
<meta property="article:tag" content="Chemical Attack" />
<meta property="article:tag" content="Opinion" />
<meta property="article:tag" content="President Trump" />
<meta property="article:tag" content="student opinion" />
<meta property="article:tag" content="Syrian Civil War" />
<meta property="article:section" content="Editor&#039;s Pick" />
<meta property="article:published_time" content="2017-11-17T17:00:44-06:00" />
<meta property="article:modified_time" content="2017-11-15T23:02:15-06:00" />
<meta property="og:updated_time" content="2017-11-15T23:02:15-06:00" />
<meta property="og:image" content="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png" />
<meta property="og:image:width" content="691" />
<meta property="og:image:height" content="517" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jose Rodriguez CONTRIBUTOR The Syrian war has been a complicated war that started as a civil war six years ago. Different allies’ interests, rebels own conflicts and use of chemical weapons have been some of the countless layers that surround this war. One of the most worrying factors for international organizations and nations is the [&hellip;]" />
<meta name="twitter:title" content="Chemical attack in Syria - Gateway" />
<meta name="twitter:image" content="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/unothegateway.com\/","name":"Gateway","potentialAction":{"@type":"SearchAction","target":"http:\/\/unothegateway.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway &raquo; Feed" href="http://unothegateway.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gateway &raquo; Comments Feed" href="http://unothegateway.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/unothegateway.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='apss-font-awesome-css'  href='http://unothegateway.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://unothegateway.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://unothegateway.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://unothegateway.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-image-borders-styles-css'  href='http://unothegateway.com/wp-content/plugins/wp-image-borders/wp-image-borders.css?ver=4.8.3' type='text/css' media='all' />
<style id='wp-image-borders-styles-inline-css' type='text/css'>
.border-image,
		.wp-image-borders .alignright,
		.wp-image-borders .alignleft,
		.wp-image-borders .aligncenter,
		.wp-image-borders .alignnone,
		.wp-image-borders .size-auto,
		.wp-image-borders .size-full,
		.wp-image-borders .size-large,
		.wp-image-borders .size-medium,
		.wp-image-borders .size-thumbnail,
		.wp-image-borders .alignright img,
		.wp-image-borders .alignleft img,
		.wp-image-borders .aligncenter img,
		.wp-image-borders .alignnone img,
		.wp-image-borders .size-auto img,
		.wp-image-borders .size-full img,
		.wp-image-borders .size-large img,
		.wp-image-borders .size-medium img,
		.wp-image-borders .size-thumbnail img {
	   border-style: solid !important;
	   border-width: 2px !important;
	   border-radius: 2px !important;
	   border-color: #000000 !important;
	   -moz-box-shadow: 0px 0px 0px 0px  !important;
	   -webkit-box-shadow: 0px 0px 0px 0px  !important;
	   box-shadow: 0px 0px 0px 0px  !important;
   }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://unothegateway.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://unothegateway.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://unothegateway.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='http://unothegateway.com/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.18' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.18";
window.slideDeck2Distribution = "lite";
</script>
<script type='text/javascript' src='http://unothegateway.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/slidedeck2/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/slidedeck2/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.18'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1316526300'></script>
<link rel='https://api.w.org/' href='http://unothegateway.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://unothegateway.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://unothegateway.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://unothegateway.com/?p=36771' />
<link rel="alternate" type="application/json+oembed" href="http://unothegateway.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funothegateway.com%2Fchemical-attack-syria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://unothegateway.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funothegateway.com%2Fchemical-attack-syria%2F&#038;format=xml" />
<meta property="fb:app_id" content="1747812252202259"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '95230f241a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://unothegateway.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/unothegateway.com\/wp-admin\/","wpRestNonce":"ddb37cc812","wpRestUrl":"http:\/\/unothegateway.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.1" />


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/unothegateway.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/unothegateway.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60020478-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://unothegateway.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://unothegateway.com/category/editors-pick/",
                                "name": "Editor's Pick"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://unothegateway.com/chemical-attack-syria/",
                                "name": "Chemical attack in Syria"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-36771 single-format-standard chemical-attack-syria global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-28286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-28286"><a href="/">Home</a></li>
<li id="menu-item-28287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28287"><a href="http://unothegateway.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-28288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28288"><a href="http://unothegateway.com/category/news/campus-news/">Campus News</a></li>
	<li id="menu-item-28289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28289"><a href="http://unothegateway.com/category/news/events/">Events</a></li>
	<li id="menu-item-28290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28290"><a href="http://unothegateway.com/category/news/international/">International</a></li>
	<li id="menu-item-28291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28291"><a href="http://unothegateway.com/category/news/local/">Local</a></li>
	<li id="menu-item-28292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28292"><a href="http://unothegateway.com/category/news/national/">National</a></li>
	<li id="menu-item-28293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28293"><a href="http://unothegateway.com/category/news/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-28294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28294"><a href="http://unothegateway.com/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-28301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28301"><a href="http://unothegateway.com/category/sports/ice-hockey/">Ice Hockey</a></li>
	<li id="menu-item-28295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28295"><a href="http://unothegateway.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-28296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28296"><a href="http://unothegateway.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-28297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28297"><a href="http://unothegateway.com/category/sports/cross-country/">Cross Country</a></li>
	<li id="menu-item-28300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28300"><a href="http://unothegateway.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-28302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28302"><a href="http://unothegateway.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-28303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28303"><a href="http://unothegateway.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-28304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="http://unothegateway.com/category/sports/swimming-diving/">Swimming &#038; Diving</a></li>
	<li id="menu-item-28305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28305"><a href="http://unothegateway.com/category/sports/tennis/">Tennis</a></li>
	<li id="menu-item-28306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28306"><a href="http://unothegateway.com/category/sports/track-field/">Track &#038; Field</a></li>
	<li id="menu-item-28307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28307"><a href="http://unothegateway.com/category/sports/volleyball/">Volleyball</a></li>
</ul>
</li>
<li id="menu-item-28309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href="http://unothegateway.com/category/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-28310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href="http://unothegateway.com/category/entertainment/arts-entertainment/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-28311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href="http://unothegateway.com/category/entertainment/fine-arts/">Fine Arts</a></li>
	<li id="menu-item-28325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28325"><a href="http://unothegateway.com/category/entertainment/health/">Health</a></li>
	<li id="menu-item-28312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28312"><a href="http://unothegateway.com/category/entertainment/humor/">Humor</a></li>
	<li id="menu-item-28313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href="http://unothegateway.com/category/entertainment/literature/">Literature</a></li>
	<li id="menu-item-28314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href="http://unothegateway.com/category/entertainment/movies/">Movies</a></li>
	<li id="menu-item-28315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href="http://unothegateway.com/category/entertainment/music/">Music</a></li>
	<li id="menu-item-28316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href="http://unothegateway.com/category/entertainment/science-technology/">Science &#038; Technology</a></li>
	<li id="menu-item-28317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href="http://unothegateway.com/category/entertainment/tv/">TV</a></li>
	<li id="menu-item-28318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28318"><a href="http://unothegateway.com/category/editors-pick/">Editor&#8217;s Pick</a></li>
</ul>
</li>
<li id="menu-item-28319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28319"><a href="http://unothegateway.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-28320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28320"><a href="http://unothegateway.com/category/opinion/columns/">Columns</a></li>
	<li id="menu-item-28321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28321"><a href="http://unothegateway.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-28322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28322"><a href="http://unothegateway.com/category/opinion/features/">Features</a></li>
	<li id="menu-item-28323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28323"><a href="http://unothegateway.com/category/opinion/letters-to-editor/">Letters to Editor</a></li>
	<li id="menu-item-28324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28324"><a href="http://unothegateway.com/category/opinion/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-28326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28326"><a href="http://unothegateway.com/category/photos/">Photos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://unothegateway.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, November 18, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-28331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-28331"><a href="http://unothegateway.com/contact/">Contact</a></li>
<li id="menu-item-28332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28332"><a href="http://unothegateway.com/advertising/">Advertising</a></li>
<li id="menu-item-28334" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28334"><a href="http://unothegateway.com/job-applicant/">Classifieds</a></li>
<li id="menu-item-6203" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6203"><a href="http://www.unomaha.edu">University of Nebraska at Omaha</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://unothegateway.com/">
            <img class="td-retina-data" data-retina="http://kathyrathbun.com/uno/wp-content/uploads/2015/03/logo-retina.png" src="http://unothegateway.com/wp-content/uploads/2015/05/logo2-300x100.png" alt="UNO Gateway Logo" title="UNO Gateway"/>
            <span class="td-visual-hidden">Gateway</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a0fe13caaf9c_rand td_block_template_1"><a href="http://unothegateway.com/advertising" target="_blank"><img src="http://unothegateway.com/wp-content/uploads/2015/05/728x90place.png" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://unothegateway.com/">
            <img class="td-retina-data" data-retina="http://kathyrathbun.com/uno/wp-content/uploads/2015/03/logo-retina.png" src="http://unothegateway.com/wp-content/uploads/2015/05/logo2-300x100.png" alt="UNO Gateway Logo" title="UNO Gateway"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-28286"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28287"><a href="http://unothegateway.com/category/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28288"><a href="http://unothegateway.com/category/news/campus-news/">Campus News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28289"><a href="http://unothegateway.com/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28290"><a href="http://unothegateway.com/category/news/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28291"><a href="http://unothegateway.com/category/news/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28292"><a href="http://unothegateway.com/category/news/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28293"><a href="http://unothegateway.com/category/news/politics/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28294"><a href="http://unothegateway.com/category/sports/">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28301"><a href="http://unothegateway.com/category/sports/ice-hockey/">Ice Hockey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28295"><a href="http://unothegateway.com/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28296"><a href="http://unothegateway.com/category/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28297"><a href="http://unothegateway.com/category/sports/cross-country/">Cross Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28300"><a href="http://unothegateway.com/category/sports/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28302"><a href="http://unothegateway.com/category/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28303"><a href="http://unothegateway.com/category/sports/softball/">Softball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28304"><a href="http://unothegateway.com/category/sports/swimming-diving/">Swimming &#038; Diving</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28305"><a href="http://unothegateway.com/category/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28306"><a href="http://unothegateway.com/category/sports/track-field/">Track &#038; Field</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28307"><a href="http://unothegateway.com/category/sports/volleyball/">Volleyball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28309"><a href="http://unothegateway.com/category/entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28310"><a href="http://unothegateway.com/category/entertainment/arts-entertainment/">Arts &#038; Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28311"><a href="http://unothegateway.com/category/entertainment/fine-arts/">Fine Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28325"><a href="http://unothegateway.com/category/entertainment/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28312"><a href="http://unothegateway.com/category/entertainment/humor/">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28313"><a href="http://unothegateway.com/category/entertainment/literature/">Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28314"><a href="http://unothegateway.com/category/entertainment/movies/">Movies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28315"><a href="http://unothegateway.com/category/entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28316"><a href="http://unothegateway.com/category/entertainment/science-technology/">Science &#038; Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28317"><a href="http://unothegateway.com/category/entertainment/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28318"><a href="http://unothegateway.com/category/editors-pick/">Editor&#8217;s Pick</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-28319"><a href="http://unothegateway.com/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28320"><a href="http://unothegateway.com/category/opinion/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28321"><a href="http://unothegateway.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28322"><a href="http://unothegateway.com/category/opinion/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28323"><a href="http://unothegateway.com/category/opinion/letters-to-editor/">Letters to Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28324"><a href="http://unothegateway.com/category/opinion/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28326"><a href="http://unothegateway.com/category/photos/">Photos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://unothegateway.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://unothegateway.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Editor&#039;s Pick" class="entry-crumb" href="http://unothegateway.com/category/editors-pick/">Editor&#039;s Pick</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chemical attack in Syria</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36771" class="post-36771 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-featured category-opinion tag-chemical-attack tag-opinion tag-president-trump tag-student-opinion tag-syrian-civil-war" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://unothegateway.com/category/editors-pick/">Editor's Pick</a></li><li class="entry-category"><a  href="http://unothegateway.com/category/opinion/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Chemical attack in Syria</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T17:00:44+00:00" >Nov 17, 2017</time></span>                    <div class="td-post-comments"><a href="http://unothegateway.com/chemical-attack-syria/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36771">153</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Funothegateway.com%2Fchemical-attack-syria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Chemical+attack+in+Syria&url=http%3A%2F%2Funothegateway.com%2Fchemical-attack-syria%2F&via=Gateway"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://unothegateway.com/chemical-attack-syria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://unothegateway.com/chemical-attack-syria/&amp;media=http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png&description=Chemical+attack+in+Syria" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Chemical+attack+in+Syria%20-%20http%3A%2F%2Funothegateway.com%2Fchemical-attack-syria%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <figure id="attachment_36772" style="width: 691px" class="wp-caption aligncenter"><a href="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png"><img src="http://unothegateway.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png" class="size-full wp-image-36772" alt width="691" height="517" srcset="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png 691w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-300x224.png 300w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-80x60.png 80w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-160x120.png 160w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-265x198.png 265w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-530x396.png 530w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-561x420.png 561w" sizes="(max-width: 691px) 100vw, 691px"><noscript><img class="size-full wp-image-36772" src="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png" alt="" width="691" height="517" srcset="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png 691w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-300x224.png 300w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-80x60.png 80w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-160x120.png 160w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-265x198.png 265w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-530x396.png 530w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-561x420.png 561w" sizes="(max-width: 691px) 100vw, 691px" /></noscript></a><figcaption class="wp-caption-text">Photo courtesy Wikimedia</figcaption></figure>
<p>Jose Rodriguez<br />
CONTRIBUTOR</p>
<p>The Syrian war has been a complicated war that started as a civil war six years ago. Different allies’ interests, rebels own conflicts and use of chemical weapons have been some of the countless layers that surround this war.</p>
<p>One of the most worrying factors for international organizations and nations is the use of chemical weapons throughout the Syrian war since it violates the International Humanitarian Law ban on the usage of weapons.</p>
<p>Such weapons include exploding bullets, chemical and biological weapons, blinding laser weapons and anti-personnel mines according to the International Committee of the Red Cross.</p>
<p>Adding to the conflict of using chemical weapons already created is the fact that many civilians have been killed during these attacks. It is here where already complicated things get even more complicated with the Syrian government blaming rebels, while rebels and countries like the U.S. blame the Syrian government and Russia gives unconvincing explanations to the United Nations.</p>
<p>While there have been numerous chemical attacks, there are two major attacks that have awakened the response of the U.S. to a certain degree. First, an Aug. 21, 2013 chemical attack at suburbs of the Ghouta area of Damascus region which is believed to have killed from 200 to 1000 according to different media reports.</p>
<p>President Barack Obama then said in an address to the American people on September 2013, “A failure to stand against the use of chemical weapons would weaken prohibitions against other weapons of mass destruction.” Obama then expressed his determination to respond to the Assad’s regime use of chemical weapons with a “targeted military strike.” Such response never came to fruition during the Obama administration, which would later become a point of criticism by the Trump administration.</p>
<p>But the conflict here is that there is no conclusive information about who made such attacks. Did the rebels do it? Was it Bashar al-Assad’s armed forces? There is a problem with pointing fingers without really reaching solid conclusions. The war itself is full of contradictions involving rebels groups, the U.S. fighting Assad’s regime and then the Islamic State (ISIS).</p>
<p>The second controversial attack occurred Apr. 4, 2017 in Khan Sheikhoun, a rebel-held town. Allegedly, the attack killed more than 80 people. This attack is important because not only is this the first time the United Nations has officially blamed the Syrian government of chemical attacks, but because the U.S. has directly attacked Assad’s government. President Donald Trump ordered an attack on Apr. 6. with 59 Tomahawk cruise missiles to a Syrian airbase, which is believed to be where the Khan Sheikhoun attacks originated. Then again, even this brings contradictory accounts. According to a TIME article, a Russian military says only 23 missiles reached their target, while a U.S. official claims 58.</p>
<p>To add more trouble to the situation is the fact that in September 2013 Syria acceded to the Chemical Weapons Convention and tried to comply with Russia’s advices on chemical weapons following the 2013 Ghouta attack.</p>
<p>Looking at the current evidence and ongoing investigations regarding the April attack, taking more military actions against Syria would not be prudent. There are many layers regarding not only chemical weapons but the real reasons of the war and the interests of the nations involved. On top of this, on Nov. 8, the Syrian military claimed to have captured ISIS’ last stronghold in Albu Kamal. Intervening in this very moment would cause imbalance again and the loss of any stability gained at this point.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://unothegateway.com/chemical-attack-syria/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://unothegateway.com/chemical-attack-syria/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='apss-social-share apss-theme-2 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://unothegateway.com/chemical-attack-syria/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='http://unothegateway.com/chemical-attack-syria/' data-social-network='facebook' data-social-detail="http://unothegateway.com/chemical-attack-syria/_facebook">0</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Chemical%20attack%20in%20Syria&amp;url=http%3A%2F%2Funothegateway.com%2Fchemical-attack-syria%2F&amp;via=UNOThe_Gateway"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://unothegateway.com/chemical-attack-syria/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='http://unothegateway.com/chemical-attack-syria/' data-social-network='google-plus' data-social-detail="http://unothegateway.com/chemical-attack-syria/_google-plus">0</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='http://unothegateway.com/chemical-attack-syria/' data-social-network='pinterest' data-social-detail="http://unothegateway.com/chemical-attack-syria/_pinterest">0</div>
						
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://unothegateway.com/chemical-attack-syria/&amp;title=Chemical%20attack%20in%20Syria'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Please visit this link http://unothegateway.com/chemical-attack-syria/&amp;body=Hey, thought you might like this article: "Chemical%20attack%20in%20Syria". Here is the website link: http://unothegateway.com/chemical-attack-syria/. '>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

				</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://unothegateway.com/tag/chemical-attack/">Chemical Attack</a></li><li><a href="http://unothegateway.com/tag/opinion/">Opinion</a></li><li><a href="http://unothegateway.com/tag/president-trump/">President Trump</a></li><li><a href="http://unothegateway.com/tag/student-opinion/">student opinion</a></li><li><a href="http://unothegateway.com/tag/syrian-civil-war/">Syrian Civil War</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Funothegateway.com%2Fchemical-attack-syria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Chemical+attack+in+Syria&url=http%3A%2F%2Funothegateway.com%2Fchemical-attack-syria%2F&via=Gateway"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://unothegateway.com/chemical-attack-syria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://unothegateway.com/chemical-attack-syria/&amp;media=http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png&description=Chemical+attack+in+Syria" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Chemical+attack+in+Syria%20-%20http%3A%2F%2Funothegateway.com%2Fchemical-attack-syria%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://unothegateway.com/chemical-attack-syria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://unothegateway.com/chemical-attack-syria/" data-text="Chemical attack in Syria" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://unothegateway.com/universities-protect-ideas/">Universities should protect all ideas</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://unothegateway.com/author/gateway-staff/">Gateway Staff</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gateway Staff"></span><meta itemprop="datePublished" content="2017-11-17T17:00:44+00:00"><meta itemprop="dateModified" content="2017-11-15T23:02:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://unothegateway.com/chemical-attack-syria/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://unothegateway.com/wp-content/uploads/2015/05/logo2-300x100.png"></span><meta itemprop="name" content="Gateway"></span><meta itemprop="headline " content="Chemical attack in Syria"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM.png"><meta itemprop="width" content="691"><meta itemprop="height" content="517"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a0fe13cf10b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a0fe13cf10b4" ><script>var block_td_uid_3_5a0fe13cf10b4 = new tdBlock();
block_td_uid_3_5a0fe13cf10b4.id = "td_uid_3_5a0fe13cf10b4";
block_td_uid_3_5a0fe13cf10b4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a0fe13cf10b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a0fe13cf10b4_rand","tdc_css_class_style":"td_uid_3_5a0fe13cf10b4_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":36771,"live_filter_cur_post_author":"34","block_template_id":""}';
block_td_uid_3_5a0fe13cf10b4.td_column_number = "3";
block_td_uid_3_5a0fe13cf10b4.block_type = "td_block_related_posts";
block_td_uid_3_5a0fe13cf10b4.post_count = "3";
block_td_uid_3_5a0fe13cf10b4.found_posts = "1783";
block_td_uid_3_5a0fe13cf10b4.header_color = "";
block_td_uid_3_5a0fe13cf10b4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a0fe13cf10b4.max_num_pages = "595";
tdBlocksArray.push(block_td_uid_3_5a0fe13cf10b4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a0fe13d04292" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a0fe13cf10b4" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a0fe13d042e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a0fe13cf10b4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a0fe13cf10b4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unothegateway.com/universities-protect-ideas/" rel="bookmark" title="Universities should protect all ideas"><img width="218" height="150" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.37.36-PM-218x150.png" srcset="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.37.36-PM-218x150.png 218w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.37.36-PM-424x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Universities should protect all ideas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/universities-protect-ideas/" rel="bookmark" title="Universities should protect all ideas">Universities should protect all ideas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unothegateway.com/streetcar-move-omaha-forward/" rel="bookmark" title="A streetcar would move Omaha forward"><img width="218" height="150" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-5.52.44-PM-218x150.png" srcset="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-5.52.44-PM-218x150.png 218w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-5.52.44-PM-426x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A streetcar would move Omaha forward"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/streetcar-move-omaha-forward/" rel="bookmark" title="A streetcar would move Omaha forward">A streetcar would move Omaha forward</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unothegateway.com/tax-reforms-affects-uno-students/" rel="bookmark" title="Tax reform’s affects on UNO students"><img width="218" height="150" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2017/11/images-218x150.png" srcset="http://unothegateway.com/wp-content/uploads/2017/11/images-218x150.png 218w, http://unothegateway.com/wp-content/uploads/2017/11/images.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tax reform’s affects on UNO students"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/tax-reforms-affects-uno-students/" rel="bookmark" title="Tax reform’s affects on UNO students">Tax reform’s affects on UNO students</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a0fe13cf10b4" data-td_block_id="td_uid_3_5a0fe13cf10b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a0fe13cf10b4" data-td_block_id="td_uid_3_5a0fe13cf10b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Pick up a new copy every Tuesday!</span></h4>			<div class="textwidget"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BZePkqHD7Us/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">The Gateway&#39;s Brown Bag Series: The art of photography</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by The Gateway (@thegatewayuno) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-09-25T17:34:23+00:00">Sep 25, 2017 at 10:34am PDT</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://unothegateway.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-31-at-12.24.13-PM-1.png"><img src="http://unothegateway.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-31-at-12.24.13-PM-1.png"></a></p>
</div>
		</aside><aside class="td_block_template_1 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_1' class='ajde_evcal_calendar ' >
				<div class='evo-data' data-cyear="2017" data-cmonth="11" data-runajax="1" data-evc_open="0" data-cal_ver="2.3.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-ev_cnt="5" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='11' data-yr='2017' >Go to Today</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur'> november, 2017</p>
						<span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-s="" ></div><div class='clear'></div></div><a class='evo_sort_btn'>Sort Options</a><div class='eventon_sorting_section' style='display:none'>
					<div class='eventon_sort_line evo_sortOpt' >
						<div class='evo_sortby'><p>Sort By:</p></div>
						<div class='evo_srt_sel'><p class='fa'>date</p></div><div class='clear'></div>
					</div><div class='eventon_filter_line'><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div class='eventon_list_event'><p class='no_events' >No Events</p></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
					<li>
				<a href="http://unothegateway.com/chemical-attack-syria/">Chemical attack in Syria</a>
						</li>
					<li>
				<a href="http://unothegateway.com/universities-protect-ideas/">Universities should protect all ideas</a>
						</li>
					<li>
				<a href="http://unothegateway.com/streetcar-move-omaha-forward/">A streetcar would move Omaha forward</a>
						</li>
					<li>
				<a href="http://unothegateway.com/tax-reforms-affects-uno-students/">Tax reform’s affects on UNO students</a>
						</li>
					<li>
				<a href="http://unothegateway.com/spring-awakening-comes-uno-theater/">“Spring Awakening” comes to UNO theater</a>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CLICK TO WATCH: FACEBOOK LIVE</span></h4>			<div class="textwidget"><p><center><a href="https://www.facebook.com/UNOtheGateway/videos/vb.27383635304/10159334505370305/?type=2&#038;theater&#038;notif_t=like&#038;notif_id=1506365850085754"><img src="http://unothegateway.com/wp-content/uploads/2017/09/BROWNBAG-1.png" /></a></center></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/UNOThe_Gateway" data-widget-id="592707151967219712">Tweets by @UNOThe_Gateway</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 

</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Join Our Newsletter</span></h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//unothegateway.us10.list-manage.com/subscribe/post?u=94b90f4ebe302cd0bb8cd2935&amp;id=f2f626128a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_94b90f4ebe302cd0bb8cd2935_f2f626128a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<!--End mc_embed_signup--></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5a0fe13d11392_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5a0fe13d11392" ><script>var block_td_uid_7_5a0fe13d11392 = new tdBlock();
block_td_uid_7_5a0fe13d11392.id = "td_uid_7_5a0fe13d11392";
block_td_uid_7_5a0fe13d11392.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5a0fe13d11392_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a0fe13d11392_rand","tdc_css_class_style":"td_uid_7_5a0fe13d11392_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a0fe13d11392.td_column_number = "1";
block_td_uid_7_5a0fe13d11392.block_type = "td_block_7";
block_td_uid_7_5a0fe13d11392.post_count = "3";
block_td_uid_7_5a0fe13d11392.found_posts = "215";
block_td_uid_7_5a0fe13d11392.header_color = "";
block_td_uid_7_5a0fe13d11392.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a0fe13d11392.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_7_5a0fe13d11392);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_5a0fe13d11392 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/chemical-attack-syria/" rel="bookmark" title="Chemical attack in Syria"><img width="100" height="70" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-100x70.png" srcset="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-100x70.png 100w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.48.23-PM-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Chemical attack in Syria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/chemical-attack-syria/" rel="bookmark" title="Chemical attack in Syria">Chemical attack in Syria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T17:00:44+00:00" >Nov 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/universities-protect-ideas/" rel="bookmark" title="Universities should protect all ideas"><img width="100" height="70" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.37.36-PM-100x70.png" srcset="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.37.36-PM-100x70.png 100w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-6.37.36-PM-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Universities should protect all ideas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/universities-protect-ideas/" rel="bookmark" title="Universities should protect all ideas">Universities should protect all ideas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T13:00:16+00:00" >Nov 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/streetcar-move-omaha-forward/" rel="bookmark" title="A streetcar would move Omaha forward"><img width="100" height="70" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-5.52.44-PM-100x70.png" srcset="http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-5.52.44-PM-100x70.png 100w, http://unothegateway.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-5.52.44-PM-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="A streetcar would move Omaha forward"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/streetcar-move-omaha-forward/" rel="bookmark" title="A streetcar would move Omaha forward">A streetcar would move Omaha forward</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-16T17:00:36+00:00" >Nov 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://unothegateway.com/advertising" target="_blank"><img src="https://unothegateway.com/wp-content/uploads/2015/05/300x250place.jpg" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5a0fe13d15cf7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a0fe13d15cf7" ><script>var block_td_uid_8_5a0fe13d15cf7 = new tdBlock();
block_td_uid_8_5a0fe13d15cf7.id = "td_uid_8_5a0fe13d15cf7";
block_td_uid_8_5a0fe13d15cf7.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5a0fe13d15cf7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a0fe13d15cf7_rand","tdc_css_class_style":"td_uid_8_5a0fe13d15cf7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a0fe13d15cf7.td_column_number = "1";
block_td_uid_8_5a0fe13d15cf7.block_type = "td_block_7";
block_td_uid_8_5a0fe13d15cf7.post_count = "3";
block_td_uid_8_5a0fe13d15cf7.found_posts = "14369";
block_td_uid_8_5a0fe13d15cf7.header_color = "";
block_td_uid_8_5a0fe13d15cf7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a0fe13d15cf7.max_num_pages = "4790";
tdBlocksArray.push(block_td_uid_8_5a0fe13d15cf7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_5a0fe13d15cf7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/tricks-tackling-food-cravings/" rel="bookmark" title="Tricks for tackling food cravings"><img width="70" height="70" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2016/07/13219-Tricks-for-Tackling-Food-Cravings.jpg" srcset="http://unothegateway.com/wp-content/uploads/2016/07/13219-Tricks-for-Tackling-Food-Cravings.jpg 70w, http://unothegateway.com/wp-content/uploads/2016/07/13219-Tricks-for-Tackling-Food-Cravings.jpg 140w" sizes="(-webkit-min-device-pixel-ratio: 2) 140px, (min-resolution: 192dpi) 140px, 70px" alt="" title="Tricks for tackling food cravings"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/tricks-tackling-food-cravings/" rel="bookmark" title="Tricks for tackling food cravings">Tricks for tackling food cravings</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T07:32:54+00:00" >Jul 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/can-shoe-really-put-power-stride-uno-researcher-finds-shoe-stiffness-impacts-energy-level/" rel="bookmark" title="Can a shoe really put more power in your stride? UNO researcher finds shoe stiffness impacts your energy level"><img width="100" height="67" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2016/07/kota-800-533.jpg" srcset="http://unothegateway.com/wp-content/uploads/2016/07/kota-800-533.jpg 100w, http://unothegateway.com/wp-content/uploads/2016/07/kota-800-533.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Can a shoe really put more power in your stride? UNO researcher finds shoe stiffness impacts your energy level"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/can-shoe-really-put-power-stride-uno-researcher-finds-shoe-stiffness-impacts-energy-level/" rel="bookmark" title="Can a shoe really put more power in your stride? UNO researcher finds shoe stiffness impacts your energy level">Can a shoe really put more power in your stride? UNO...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T09:56:59+00:00" >Jul 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/ncjr-explores-new-ways-research-complicated-data/" rel="bookmark" title="NCJR explores new ways to research complicated data"><img width="100" height="67" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2016/07/2140-college-of-public-affairs-and-community-service-cpacs-1667.jpg" srcset="http://unothegateway.com/wp-content/uploads/2016/07/2140-college-of-public-affairs-and-community-service-cpacs-1667.jpg 100w, http://unothegateway.com/wp-content/uploads/2016/07/2140-college-of-public-affairs-and-community-service-cpacs-1667.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="NCJR explores new ways to research complicated data"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/ncjr-explores-new-ways-research-complicated-data/" rel="bookmark" title="NCJR explores new ways to research complicated data">NCJR explores new ways to research complicated data</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T18:53:48+00:00" >Jul 19, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5a0fe13d42cac_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a0fe13d42cac" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://unothegateway.com/category/news/">News<span class="td-cat-no">1407</span></a></li><li><a href="http://unothegateway.com/category/editors-pick/">Editor's Pick<span class="td-cat-no">1277</span></a></li><li><a href="http://unothegateway.com/category/sports/">Sports<span class="td-cat-no">927</span></a></li><li><a href="http://unothegateway.com/category/news/campus-news/">Campus News<span class="td-cat-no">852</span></a></li><li><a href="http://unothegateway.com/category/entertainment/arts-entertainment/">Arts &amp; Entertainment<span class="td-cat-no">714</span></a></li><li><a href="http://unothegateway.com/category/opinion/">Opinion<span class="td-cat-no">683</span></a></li><li><a href="http://unothegateway.com/category/entertainment/">Entertainment<span class="td-cat-no">534</span></a></li><li><a href="http://unothegateway.com/category/news/local/">Local<span class="td-cat-no">241</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper" style="margin:0px auto;background-color:#ffffff;padding:0px;margin-top:0px;margin-bottom:0px;height:250px;width:300px;">
<!-- START REVOLUTION SLIDER 4.6.5 fixed mode -->
	<div id="rev_slider_1_1" class="rev_slider" style="display:none;height:250px;width:300px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://unothegateway.com"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://unothegateway.com/wp-content/uploads/2015/05/CksRpCbl_400x400.jpg"  alt="CksRpCbl_400x400"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="fade" data-slotamount="7" data-masterspeed="300" data-link="http://unothegateway.com"  data-target="_blank" data-delay="3000"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://unothegateway.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-15-at-11.01.29-AM.png"  alt="Screen-Shot-2017-02-15-at-11.01.29-AM"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://unothegateway.com/"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://unothegateway.com/wp-content/uploads/2017/02/16681642_10158190213605305_4011925251305470566_n.jpg"  alt="16681642_10158190213605305_4011925251305470566_n"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://unothegateway.com/"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://unothegateway.com/wp-content/uploads/2017/02/16711764_10158212319685305_6827658470125613114_n-1.jpg"  alt="16711764_10158212319685305_6827658470125613114_n-1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://unothegateway.com/"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://unothegateway.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-15-at-10.55.33-AM.png"  alt="Screen-Shot-2017-02-15-at-10.55.33-AM"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://unothegateway.com/"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://unothegateway.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-15-at-10.55.22-AM.png"  alt="Screen-Shot-2017-02-15-at-10.55.22-AM"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://unothegateway.com/wp-content/uploads/2017/02/Gateway-poster.jpg"  alt="Gateway-poster"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
</div><!-- END REVOLUTION SLIDER --></div>
		</aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://unothegateway.com/"><img class="td-retina-data" src="http://unothegateway.com/wp-content/uploads/2015/05/logo2-300x100.png" data-retina="http://kathyrathbun.com/uno/wp-content/uploads/2015/03/logo-retina.png" alt="UNO Gateway Logo" title="UNO Gateway" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - University of Omaha The Gateway                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a0fe13d47bbc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content a {
    color: #d71920;
}
</style>

			<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.5'></script>
			<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.5'></script>
						

			<style scoped></style>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 300;
						tpopt.startheight = 250;
						tpopt.container = jQuery('#rev_slider_1_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi1;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_1_1').revolution == undefined){
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				}else{
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{	
												dottedOverlay:"none",
						delay:3000,
						startwidth:300,
						startheight:250,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:0,
						fullWidth:"off",
						fullScreen:"off",

												spinner:"spinner0",
												
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						
						
						
						
						hideTimerBar:"on",
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



									}
				});	/*ready*/

			</script>


			<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://unothegateway.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/unothegateway.com\/wp-admin\/admin-ajax.php","ajax_nonce":"e216016260"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/unothegateway.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/unothegateway.com\/wp-admin\/admin-ajax.php","postnonce":"18a5ca3a71"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type="text/javascript">
var slideDeck2URLPath = "http://unothegateway.com/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1747812252202259&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://unothegateway.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://unothegateway.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a0fe13d487d8"></textarea>
						<div id="td_live_css_uid_1_5a0fe13d487d8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a0fe13d487d8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a0fe13d487d8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>