<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Breaking News: the UNO Dome has collapsed - Gateway</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://unothegateway.com/xmlrpc.php" />
    <meta property="og:image" content="http://unothegateway.com/wp-content/uploads/2019/02/Unknown.jpeg" /><link rel="icon" type="image/png" href="http://kathyrathbun.com/uno/wp-content/uploads/2015/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="UNO Dome collapse. University of Nebraska at Omaha"/>
<link rel="canonical" href="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Breaking News: the UNO Dome has collapsed - Gateway" />
<meta property="og:description" content="UNO Dome collapse. University of Nebraska at Omaha" />
<meta property="og:url" content="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/" />
<meta property="og:site_name" content="Gateway" />
<meta property="article:tag" content="Breaking News" />
<meta property="article:tag" content="center street campus" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="uno dome" />
<meta property="article:section" content="Editor&#039;s Pick" />
<meta property="article:published_time" content="2019-02-24T17:51:19+00:00" />
<meta property="article:modified_time" content="2019-02-24T19:52:59+00:00" />
<meta property="og:updated_time" content="2019-02-24T19:52:59+00:00" />
<meta property="og:image" content="http://unothegateway.com/wp-content/uploads/2019/02/Unknown.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="UNO Dome collapse. University of Nebraska at Omaha" />
<meta name="twitter:title" content="Breaking News: the UNO Dome has collapsed - Gateway" />
<meta name="twitter:image" content="http://unothegateway.com/wp-content/uploads/2019/02/Unknown.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway &raquo; Feed" href="http://unothegateway.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gateway &raquo; Comments Feed" href="http://unothegateway.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/unothegateway.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://unothegateway.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='http://unothegateway.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://unothegateway.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://unothegateway.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='http://unothegateway.com/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://unothegateway.com/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-image-borders-styles-css'  href='http://unothegateway.com/wp-content/plugins/wp-image-borders/wp-image-borders.css?ver=5.0.3' type='text/css' media='all' />
<style id='wp-image-borders-styles-inline-css' type='text/css'>
.border-image,
		.wp-image-borders .alignright,
		.wp-image-borders .alignleft,
		.wp-image-borders .aligncenter,
		.wp-image-borders .alignnone,
		.wp-image-borders .size-auto,
		.wp-image-borders .size-full,
		.wp-image-borders .size-large,
		.wp-image-borders .size-medium,
		.wp-image-borders .size-thumbnail,
		.wp-image-borders .alignright img,
		.wp-image-borders .alignleft img,
		.wp-image-borders .aligncenter img,
		.wp-image-borders .alignnone img,
		.wp-image-borders .size-auto img,
		.wp-image-borders .size-full img,
		.wp-image-borders .size-large img,
		.wp-image-borders .size-medium img,
		.wp-image-borders .size-thumbnail img {
	   border-style: solid !important;
	   border-width: 2px !important;
	   border-radius: 2px !important;
	   border-color: #000000 !important;
	   -moz-box-shadow: 0px 0px 0px 0px  !important;
	   -webkit-box-shadow: 0px 0px 0px 0px  !important;
	   box-shadow: 0px 0px 0px 0px  !important;
   }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=5.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://unothegateway.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://unothegateway.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://unothegateway.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='http://unothegateway.com/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.21' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.21";
window.slideDeck2Distribution = "lite";
</script>
<script type='text/javascript' src='http://unothegateway.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/unothegateway.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/slidedeck2/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/slidedeck2/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.21'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1316526300'></script>
<link rel='https://api.w.org/' href='http://unothegateway.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://unothegateway.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://unothegateway.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://unothegateway.com/?p=40901' />
<link rel="alternate" type="application/json+oembed" href="http://unothegateway.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funothegateway.com%2Fbreaking-news-the-uno-dome-has-collapsed%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://unothegateway.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funothegateway.com%2Fbreaking-news-the-uno-dome-has-collapsed%2F&#038;format=xml" />
<meta property="fb:app_id" content="1747812252202259"/>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/unothegateway.com\/wp-admin\/","wpRestNonce":"179d890069","wpRestUrl":"http:\/\/unothegateway.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.1" />


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/unothegateway.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/unothegateway.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60020478-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://unothegateway.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://unothegateway.com/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://unothegateway.com/category/news/campus-news/",
                                "name": "Campus News"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/",
                                "name": "Breaking News: the UNO Dome has collapsed"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-40901 single-format-standard breaking-news-the-uno-dome-has-collapsed global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-28286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-28286"><a href="/">Home</a></li>
<li id="menu-item-28287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28287"><a href="http://unothegateway.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28288"><a href="http://unothegateway.com/category/news/campus-news/">Campus News</a></li>
	<li id="menu-item-28289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28289"><a href="http://unothegateway.com/category/news/events/">Events</a></li>
	<li id="menu-item-28290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28290"><a href="http://unothegateway.com/category/news/international/">International</a></li>
	<li id="menu-item-28291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28291"><a href="http://unothegateway.com/category/news/local/">Local</a></li>
	<li id="menu-item-28292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28292"><a href="http://unothegateway.com/category/news/national/">National</a></li>
	<li id="menu-item-28293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28293"><a href="http://unothegateway.com/category/news/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-28294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28294"><a href="http://unothegateway.com/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28301"><a href="http://unothegateway.com/category/sports/ice-hockey/">Ice Hockey</a></li>
	<li id="menu-item-28295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28295"><a href="http://unothegateway.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-28296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28296"><a href="http://unothegateway.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-28297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28297"><a href="http://unothegateway.com/category/sports/cross-country/">Cross Country</a></li>
	<li id="menu-item-28300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28300"><a href="http://unothegateway.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-28302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28302"><a href="http://unothegateway.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-28303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28303"><a href="http://unothegateway.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-28304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="http://unothegateway.com/category/sports/swimming-diving/">Swimming &#038; Diving</a></li>
	<li id="menu-item-28305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28305"><a href="http://unothegateway.com/category/sports/tennis/">Tennis</a></li>
	<li id="menu-item-28306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28306"><a href="http://unothegateway.com/category/sports/track-field/">Track &#038; Field</a></li>
	<li id="menu-item-28307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28307"><a href="http://unothegateway.com/category/sports/volleyball/">Volleyball</a></li>
</ul>
</li>
<li id="menu-item-28309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href="http://unothegateway.com/category/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href="http://unothegateway.com/category/entertainment/arts-entertainment/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-28311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href="http://unothegateway.com/category/entertainment/fine-arts/">Fine Arts</a></li>
	<li id="menu-item-28325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28325"><a href="http://unothegateway.com/category/entertainment/health/">Health</a></li>
	<li id="menu-item-28312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28312"><a href="http://unothegateway.com/category/entertainment/humor/">Humor</a></li>
	<li id="menu-item-28313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href="http://unothegateway.com/category/entertainment/literature/">Literature</a></li>
	<li id="menu-item-28314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href="http://unothegateway.com/category/entertainment/movies/">Movies</a></li>
	<li id="menu-item-28315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href="http://unothegateway.com/category/entertainment/music/">Music</a></li>
	<li id="menu-item-28316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href="http://unothegateway.com/category/entertainment/science-technology/">Science &#038; Technology</a></li>
	<li id="menu-item-28317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href="http://unothegateway.com/category/entertainment/tv/">TV</a></li>
	<li id="menu-item-28318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28318"><a href="http://unothegateway.com/category/editors-pick/">Editor&#8217;s Pick</a></li>
</ul>
</li>
<li id="menu-item-28319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28319"><a href="http://unothegateway.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28320"><a href="http://unothegateway.com/category/opinion/columns/">Columns</a></li>
	<li id="menu-item-28321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28321"><a href="http://unothegateway.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-28322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28322"><a href="http://unothegateway.com/category/opinion/features/">Features</a></li>
	<li id="menu-item-28324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28324"><a href="http://unothegateway.com/category/opinion/reviews/">Reviews</a></li>
	<li id="menu-item-28323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28323"><a href="http://unothegateway.com/category/opinion/letters-to-editor/">Letters to Editor</a></li>
</ul>
</li>
<li id="menu-item-37445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37445"><a href="http://unothegateway.com/category/online-exclusives/">Online Exclusives</a></li>
<li id="menu-item-28326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28326"><a href="http://unothegateway.com/category/photos/">Photos</a></li>
<li id="menu-item-37718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37718"><a href="http://unothegateway.com/gateway-5k-fun-run/">The Gateway 5k Fun Run</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://unothegateway.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, February 24, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-28331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-28331"><a href="http://unothegateway.com/contact/">Contact</a></li>
<li id="menu-item-28332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28332"><a href="http://unothegateway.com/advertising/">Advertising</a></li>
<li id="menu-item-28334" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28334"><a href="http://unothegateway.com/job-applicant/">Classifieds</a></li>
<li id="menu-item-6203" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6203"><a href="http://www.unomaha.edu">University of Nebraska at Omaha</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://unothegateway.com/">
            <img class="td-retina-data" data-retina="http://kathyrathbun.com/uno/wp-content/uploads/2015/03/logo-retina.png" src="http://unothegateway.com/wp-content/uploads/2015/05/logo2-300x100.png" alt="UNO Gateway Logo" title="UNO Gateway"/>
            <span class="td-visual-hidden">Gateway</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c7359132654d_rand td_block_template_1"><a href="http://unothegateway.com/wp-content/uploads/2019/02/EIC-AD.png" target="_blank"><img src="http://unothegateway.com/wp-content/uploads/2019/02/EIC-AD.png" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://unothegateway.com/">
            <img class="td-retina-data" data-retina="http://kathyrathbun.com/uno/wp-content/uploads/2015/03/logo-retina.png" src="http://unothegateway.com/wp-content/uploads/2015/05/logo2-300x100.png" alt="UNO Gateway Logo" title="UNO Gateway"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-28286"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-28287"><a href="http://unothegateway.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28288"><a href="http://unothegateway.com/category/news/campus-news/">Campus News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28289"><a href="http://unothegateway.com/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28290"><a href="http://unothegateway.com/category/news/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28291"><a href="http://unothegateway.com/category/news/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28292"><a href="http://unothegateway.com/category/news/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28293"><a href="http://unothegateway.com/category/news/politics/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28294"><a href="http://unothegateway.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28301"><a href="http://unothegateway.com/category/sports/ice-hockey/">Ice Hockey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28295"><a href="http://unothegateway.com/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28296"><a href="http://unothegateway.com/category/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28297"><a href="http://unothegateway.com/category/sports/cross-country/">Cross Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28300"><a href="http://unothegateway.com/category/sports/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28302"><a href="http://unothegateway.com/category/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28303"><a href="http://unothegateway.com/category/sports/softball/">Softball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28304"><a href="http://unothegateway.com/category/sports/swimming-diving/">Swimming &#038; Diving</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28305"><a href="http://unothegateway.com/category/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28306"><a href="http://unothegateway.com/category/sports/track-field/">Track &#038; Field</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28307"><a href="http://unothegateway.com/category/sports/volleyball/">Volleyball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28309"><a href="http://unothegateway.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28310"><a href="http://unothegateway.com/category/entertainment/arts-entertainment/">Arts &#038; Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28311"><a href="http://unothegateway.com/category/entertainment/fine-arts/">Fine Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28325"><a href="http://unothegateway.com/category/entertainment/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28312"><a href="http://unothegateway.com/category/entertainment/humor/">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28313"><a href="http://unothegateway.com/category/entertainment/literature/">Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28314"><a href="http://unothegateway.com/category/entertainment/movies/">Movies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28315"><a href="http://unothegateway.com/category/entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28316"><a href="http://unothegateway.com/category/entertainment/science-technology/">Science &#038; Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28317"><a href="http://unothegateway.com/category/entertainment/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28318"><a href="http://unothegateway.com/category/editors-pick/">Editor&#8217;s Pick</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28319"><a href="http://unothegateway.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28320"><a href="http://unothegateway.com/category/opinion/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28321"><a href="http://unothegateway.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28322"><a href="http://unothegateway.com/category/opinion/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28324"><a href="http://unothegateway.com/category/opinion/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28323"><a href="http://unothegateway.com/category/opinion/letters-to-editor/">Letters to Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37445"><a href="http://unothegateway.com/category/online-exclusives/">Online Exclusives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28326"><a href="http://unothegateway.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37718"><a href="http://unothegateway.com/gateway-5k-fun-run/">The Gateway 5k Fun Run</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://unothegateway.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://unothegateway.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="http://unothegateway.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Campus News" class="entry-crumb" href="http://unothegateway.com/category/news/campus-news/">Campus News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Breaking News: the UNO Dome has collapsed</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40901" class="post-40901 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-editors-pick category-featured category-news tag-breaking-news tag-center-street-campus tag-news tag-uno-dome" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://unothegateway.com/category/news/">News</a></li><li class="entry-category"><a  href="http://unothegateway.com/category/news/campus-news/">Campus News</a></li><li class="entry-category"><a  href="http://unothegateway.com/category/editors-pick/">Editor's Pick</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Breaking News: the UNO Dome has collapsed</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T11:51:19+00:00" >Feb 24, 2019</time></span>                    <div class="td-post-comments"><a href="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40901">3481</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Funothegateway.com%2Fbreaking-news-the-uno-dome-has-collapsed%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Breaking+News%3A+the+UNO+Dome+has+collapsed&url=http%3A%2F%2Funothegateway.com%2Fbreaking-news-the-uno-dome-has-collapsed%2F&via=Gateway"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/&amp;media=http://unothegateway.com/wp-content/uploads/2019/02/Unknown.jpeg&description=UNO Dome collapse. University of Nebraska at Omaha" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Breaking+News%3A+the+UNO+Dome+has+collapsed%20-%20http%3A%2F%2Funothegateway.com%2Fbreaking-news-the-uno-dome-has-collapsed%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p><strong>Jessica Wade<br />
EDITOR IN CHIEF</strong></p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/Q5UHrRqlKZI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Video by Jessica Wade/the Gateway</p>
<p><em>This is a developing story. All information in this article is up to date as of 12:15 p.m., Feb. 24, 2019. Details will be added and updated as they become available.</em></p>
<p>The University of Nebraska at Omaha’s (UNO) Indoor Dome located on UNO&#8217;s Center Street Campus collapsed Saturday night. <span data-ccp-props="{&quot;134233117&quot;:true,&quot;134233118&quot;:true}"> </span></p>
<p>&#8220;The good news is that it was not open at the time. Facilities will be looking into options for repair (if possible) on Monday,” said Sam Petto, Associate Director, Editorial &amp; Media Relations. “At this time we don&#8217;t know the cause of the collapse.&#8221;<span data-ccp-props="{}"> </span></p>
<p>According to the UNO website, the Dome has more than 43,000 square feet of field turf. The Dome also collapsed in 2012 due to heavy snow.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='apss-social-share apss-theme-2 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/' data-social-network='facebook' data-social-detail="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/_facebook">0</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Breaking%20News%3A%20the%20UNO%20Dome%20has%20collapsed&amp;url=http%3A%2F%2Funothegateway.com%2Fbreaking-news-the-uno-dome-has-collapsed%2F&amp;via=UNOThe_Gateway"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/' data-social-network='pinterest' data-social-detail="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/_pinterest">0</div>
						
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/&amp;title=Breaking%20News%3A%20the%20UNO%20Dome%20has%20collapsed'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Please visit this link http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/&amp;body=Hey, thought you might like this article: "Breaking%20News%3A%20the%20UNO%20Dome%20has%20collapsed". Here is the website link: http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/. '>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

				</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://unothegateway.com/tag/breaking-news/">Breaking News</a></li><li><a href="http://unothegateway.com/tag/center-street-campus/">center street campus</a></li><li><a href="http://unothegateway.com/tag/news/">news</a></li><li><a href="http://unothegateway.com/tag/uno-dome/">uno dome</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Funothegateway.com%2Fbreaking-news-the-uno-dome-has-collapsed%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Breaking+News%3A+the+UNO+Dome+has+collapsed&url=http%3A%2F%2Funothegateway.com%2Fbreaking-news-the-uno-dome-has-collapsed%2F&via=Gateway"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/&amp;media=http://unothegateway.com/wp-content/uploads/2019/02/Unknown.jpeg&description=UNO Dome collapse. University of Nebraska at Omaha" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Breaking+News%3A+the+UNO+Dome+has+collapsed%20-%20http%3A%2F%2Funothegateway.com%2Fbreaking-news-the-uno-dome-has-collapsed%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/" data-text="Breaking News: the UNO Dome has collapsed" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://unothegateway.com/omahas-top-hidden-gem-art-destinations/">Omaha’s Top “Hidden Gem” Art Destinations</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://unothegateway.com/author/gateway-staff/">Gateway Staff</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gateway Staff"></span><meta itemprop="datePublished" content="2019-02-24T11:51:19+00:00"><meta itemprop="dateModified" content="2019-02-24T13:52:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://unothegateway.com/wp-content/uploads/2015/05/logo2-300x100.png"></span><meta itemprop="name" content="Gateway"></span><meta itemprop="headline " content="Breaking News: the UNO Dome has collapsed"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://unothegateway.com/wp-content/uploads/2019/02/Unknown.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c7359137ff57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c7359137ff57" ><script>var block_td_uid_3_5c7359137ff57 = new tdBlock();
block_td_uid_3_5c7359137ff57.id = "td_uid_3_5c7359137ff57";
block_td_uid_3_5c7359137ff57.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c7359137ff57_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c7359137ff57_rand","tdc_css_class_style":"td_uid_3_5c7359137ff57_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":40901,"live_filter_cur_post_author":"34","block_template_id":""}';
block_td_uid_3_5c7359137ff57.td_column_number = "3";
block_td_uid_3_5c7359137ff57.block_type = "td_block_related_posts";
block_td_uid_3_5c7359137ff57.post_count = "3";
block_td_uid_3_5c7359137ff57.found_posts = "2906";
block_td_uid_3_5c7359137ff57.header_color = "";
block_td_uid_3_5c7359137ff57.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c7359137ff57.max_num_pages = "969";
tdBlocksArray.push(block_td_uid_3_5c7359137ff57);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c7359138bc3d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c7359137ff57" href="#">RELATED ARTICLES</a><a id="td_uid_5_5c7359138bc45" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c7359137ff57" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5c7359137ff57 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unothegateway.com/omahas-top-hidden-gem-art-destinations/" rel="bookmark" title="Omaha’s Top “Hidden Gem” Art Destinations"><img width="201" height="150" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2019/02/HotShops-201x150.jpg" srcset="http://unothegateway.com/wp-content/uploads/2019/02/HotShops-201x150.jpg 201w, http://unothegateway.com/wp-content/uploads/2019/02/HotShops.jpg 402w" sizes="(-webkit-min-device-pixel-ratio: 2) 402px, (min-resolution: 192dpi) 402px, 201px" alt="" title="Omaha’s Top “Hidden Gem” Art Destinations"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/omahas-top-hidden-gem-art-destinations/" rel="bookmark" title="Omaha’s Top “Hidden Gem” Art Destinations">Omaha’s Top “Hidden Gem” Art Destinations</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unothegateway.com/student-tweet-sparks-concern-about-rodent-issues-in-scott-crossing/" rel="bookmark" title="Student tweet sparks concern about rodent issues in Scott Crossing"><img width="218" height="150" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-23-at-10.47.57-PM-218x150.png" srcset="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-23-at-10.47.57-PM-218x150.png 218w, http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-23-at-10.47.57-PM-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Student tweet sparks concern about rodent issues in Scott Crossing"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/student-tweet-sparks-concern-about-rodent-issues-in-scott-crossing/" rel="bookmark" title="Student tweet sparks concern about rodent issues in Scott Crossing">Student tweet sparks concern about rodent issues in Scott Crossing</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unothegateway.com/the-green-new-deal-pushes-for-socialist-values-signals-alarming-shift-in-democrat-party-values/" rel="bookmark" title="The Green New Deal pushes for socialist values, signals alarming shift in Democrat Party values"><img width="218" height="150" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2019/02/Green-New-Deal-Photo-218x150.jpg" srcset="http://unothegateway.com/wp-content/uploads/2019/02/Green-New-Deal-Photo-218x150.jpg 218w, http://unothegateway.com/wp-content/uploads/2019/02/Green-New-Deal-Photo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="The Green New Deal pushes for socialist values, signals alarming shift in Democrat Party values"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/the-green-new-deal-pushes-for-socialist-values-signals-alarming-shift-in-democrat-party-values/" rel="bookmark" title="The Green New Deal pushes for socialist values, signals alarming shift in Democrat Party values">The Green New Deal pushes for socialist values, signals alarming shift in Democrat Party values</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c7359137ff57" data-td_block_id="td_uid_3_5c7359137ff57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c7359137ff57" data-td_block_id="td_uid_3_5c7359137ff57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Pick up a new copy on Tuesdays!</span></h4>			<div class="textwidget"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BpQMQa6lK4i/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BpQMQa6lK4i/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BpQMQa6lK4i/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">MEET THE MEMBERS // this is Charlotte Reilly, the News Editor with the Gateway! Major: Journalism + media communications Minor: Environmental science Year: Senior Key Gateway Takeaway: &#34;The Gateway has given me the opportunity to be involved on campus and make connections throughout UNO and Omaha. I love being part of a staff that cares deeply about the community.&#34; -CR 📰</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/thegatewayuno/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> The Gateway</a> (@thegatewayuno) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-10-22T22:58:21+00:00">Oct 22, 2018 at 3:58pm PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Ad</span></h4>			<div class="textwidget"><p><a href="http://unothegateway.com/wp-content/uploads/2019/02/AD-ASST-MANAGER.png" target="_blank" rel="noopener"><img src="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-01-at-1.20.26-PM.png" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-01-at-1.41.26-PM.png" target="_blank" rel="noopener"><img src="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-01-at-12.10.56-PM.png" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_1' class='ajde_evcal_calendar ' >
				<div class='evo-data' data-cyear="2019" data-cmonth="2" data-runajax="1" data-evc_open="0" data-cal_ver="2.3.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-ev_cnt="5" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='2' data-yr='2019' >Go to Today</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur'> february, 2019</p>
						<span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-s="" ></div><div class='clear'></div></div><a class='evo_sort_btn'>Sort Options</a><div class='eventon_sorting_section' style='display:none'>
					<div class='eventon_sort_line evo_sortOpt' >
						<div class='evo_sortby'><p>Sort By:</p></div>
						<div class='evo_srt_sel'><p class='fa'>date</p></div><div class='clear'></div>
					</div><div class='eventon_filter_line'><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div class='eventon_list_event'><p class='no_events' >No Events</p></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FUNOtheGateway%2Fvideos%2F10160206698950305%2F&amp;show_text=1&amp;width=560" frameborder="0" scrolling="no" allowfullscreen="true"></iframe
</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/unothegateway" data-widget-id="592707151967219712">Tweets by @unothegateway</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 

</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Join Our Newsletter</span></h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//unothegateway.us10.list-manage.com/subscribe/post?u=94b90f4ebe302cd0bb8cd2935&amp;id=f2f626128a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_94b90f4ebe302cd0bb8cd2935_f2f626128a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<!--End mc_embed_signup--></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5c73591390b3a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5c73591390b3a" ><script>var block_td_uid_7_5c73591390b3a = new tdBlock();
block_td_uid_7_5c73591390b3a.id = "td_uid_7_5c73591390b3a";
block_td_uid_7_5c73591390b3a.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5c73591390b3a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c73591390b3a_rand","tdc_css_class_style":"td_uid_7_5c73591390b3a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5c73591390b3a.td_column_number = "1";
block_td_uid_7_5c73591390b3a.block_type = "td_block_7";
block_td_uid_7_5c73591390b3a.post_count = "3";
block_td_uid_7_5c73591390b3a.found_posts = "745";
block_td_uid_7_5c73591390b3a.header_color = "";
block_td_uid_7_5c73591390b3a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c73591390b3a.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_7_5c73591390b3a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_5c73591390b3a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/" rel="bookmark" title="Breaking News: the UNO Dome has collapsed"><img width="100" height="70" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2019/02/Unknown-100x70.jpeg" srcset="http://unothegateway.com/wp-content/uploads/2019/02/Unknown-100x70.jpeg 100w, http://unothegateway.com/wp-content/uploads/2019/02/Unknown-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Breaking News: the UNO Dome has collapsed"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/breaking-news-the-uno-dome-has-collapsed/" rel="bookmark" title="Breaking News: the UNO Dome has collapsed">Breaking News: the UNO Dome has collapsed</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T11:51:19+00:00" >Feb 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/omahas-top-hidden-gem-art-destinations/" rel="bookmark" title="Omaha’s Top “Hidden Gem” Art Destinations"><img width="100" height="70" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2019/02/HotShops-100x70.jpg" srcset="http://unothegateway.com/wp-content/uploads/2019/02/HotShops-100x70.jpg 100w, http://unothegateway.com/wp-content/uploads/2019/02/HotShops-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Omaha’s Top “Hidden Gem” Art Destinations"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/omahas-top-hidden-gem-art-destinations/" rel="bookmark" title="Omaha’s Top “Hidden Gem” Art Destinations">Omaha’s Top “Hidden Gem” Art Destinations</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T08:00:18+00:00" >Feb 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/student-tweet-sparks-concern-about-rodent-issues-in-scott-crossing/" rel="bookmark" title="Student tweet sparks concern about rodent issues in Scott Crossing"><img width="100" height="70" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-23-at-10.47.57-PM-100x70.png" srcset="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-23-at-10.47.57-PM-100x70.png 100w, http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-23-at-10.47.57-PM-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Student tweet sparks concern about rodent issues in Scott Crossing"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/student-tweet-sparks-concern-about-rodent-issues-in-scott-crossing/" rel="bookmark" title="Student tweet sparks concern about rodent issues in Scott Crossing">Student tweet sparks concern about rodent issues in Scott Crossing</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T22:58:49+00:00" >Feb 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://unothegateway.com/advertising" target="_blank"><img src="https://unothegateway.com/wp-content/uploads/2015/05/300x250place.jpg" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5c73591394184_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5c73591394184" ><script>var block_td_uid_8_5c73591394184 = new tdBlock();
block_td_uid_8_5c73591394184.id = "td_uid_8_5c73591394184";
block_td_uid_8_5c73591394184.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5c73591394184_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c73591394184_rand","tdc_css_class_style":"td_uid_8_5c73591394184_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c73591394184.td_column_number = "1";
block_td_uid_8_5c73591394184.block_type = "td_block_7";
block_td_uid_8_5c73591394184.post_count = "3";
block_td_uid_8_5c73591394184.found_posts = "15074";
block_td_uid_8_5c73591394184.header_color = "";
block_td_uid_8_5c73591394184.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c73591394184.max_num_pages = "5025";
tdBlocksArray.push(block_td_uid_8_5c73591394184);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_5c73591394184 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/tricks-tackling-food-cravings/" rel="bookmark" title="Tricks for tackling food cravings"><img width="70" height="70" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2016/07/13219-Tricks-for-Tackling-Food-Cravings.jpg" srcset="http://unothegateway.com/wp-content/uploads/2016/07/13219-Tricks-for-Tackling-Food-Cravings.jpg 70w, http://unothegateway.com/wp-content/uploads/2016/07/13219-Tricks-for-Tackling-Food-Cravings.jpg 140w" sizes="(-webkit-min-device-pixel-ratio: 2) 140px, (min-resolution: 192dpi) 140px, 70px" alt="" title="Tricks for tackling food cravings"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/tricks-tackling-food-cravings/" rel="bookmark" title="Tricks for tackling food cravings">Tricks for tackling food cravings</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T07:32:54+00:00" >Jul 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/can-shoe-really-put-power-stride-uno-researcher-finds-shoe-stiffness-impacts-energy-level/" rel="bookmark" title="Can a shoe really put more power in your stride? UNO researcher finds shoe stiffness impacts your energy level"><img width="100" height="67" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2016/07/kota-800-533.jpg" srcset="http://unothegateway.com/wp-content/uploads/2016/07/kota-800-533.jpg 100w, http://unothegateway.com/wp-content/uploads/2016/07/kota-800-533.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Can a shoe really put more power in your stride? UNO researcher finds shoe stiffness impacts your energy level"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/can-shoe-really-put-power-stride-uno-researcher-finds-shoe-stiffness-impacts-energy-level/" rel="bookmark" title="Can a shoe really put more power in your stride? UNO researcher finds shoe stiffness impacts your energy level">Can a shoe really put more power in your stride? UNO...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T09:56:59+00:00" >Jul 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://unothegateway.com/ncjr-explores-new-ways-research-complicated-data/" rel="bookmark" title="NCJR explores new ways to research complicated data"><img width="100" height="67" class="entry-thumb" src="http://unothegateway.com/wp-content/uploads/2016/07/2140-college-of-public-affairs-and-community-service-cpacs-1667.jpg" srcset="http://unothegateway.com/wp-content/uploads/2016/07/2140-college-of-public-affairs-and-community-service-cpacs-1667.jpg 100w, http://unothegateway.com/wp-content/uploads/2016/07/2140-college-of-public-affairs-and-community-service-cpacs-1667.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="NCJR explores new ways to research complicated data"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unothegateway.com/ncjr-explores-new-ways-research-complicated-data/" rel="bookmark" title="NCJR explores new ways to research complicated data">NCJR explores new ways to research complicated data</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T18:53:48+00:00" >Jul 19, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-01-at-1.34.04-PM.png" target="_blank" rel="noopener"><img src="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-01-at-1.34.04-PM.png" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5c735913bba86_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c735913bba86" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://unothegateway.com/category/editors-pick/">Editor's Pick<span class="td-cat-no">1860</span></a></li><li><a href="http://unothegateway.com/category/news/">News<span class="td-cat-no">1611</span></a></li><li><a href="http://unothegateway.com/category/sports/">Sports<span class="td-cat-no">1092</span></a></li><li><a href="http://unothegateway.com/category/news/campus-news/">Campus News<span class="td-cat-no">972</span></a></li><li><a href="http://unothegateway.com/category/opinion/">Opinion<span class="td-cat-no">824</span></a></li><li><a href="http://unothegateway.com/category/entertainment/arts-entertainment/">Arts &amp; Entertainment<span class="td-cat-no">800</span></a></li><li><a href="http://unothegateway.com/category/entertainment/">Entertainment<span class="td-cat-no">668</span></a></li><li><a href="http://unothegateway.com/category/news/local/">Local<span class="td-cat-no">294</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://unothegateway.com/gateway-5k-fun-run/" target="_blank" rel="noopener"><img src="http://unothegateway.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-21-at-3.51.10-PM.png" /></a></p>
</div>
		</aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://unothegateway.com/"><img class="td-retina-data" src="http://unothegateway.com/wp-content/uploads/2015/05/logo2-300x100.png" data-retina="http://kathyrathbun.com/uno/wp-content/uploads/2015/03/logo-retina.png" alt="UNO Gateway Logo" title="UNO Gateway" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - University of Omaha The Gateway                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c735913bc53c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content a {
    color: #d71920;
}
</style>

<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://unothegateway.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/unothegateway.com\/wp-admin\/admin-ajax.php","ajax_nonce":"bac7670a63"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/unothegateway.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/unothegateway.com\/wp-admin\/admin-ajax.php","postnonce":"49f6ad79e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='http://unothegateway.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type="text/javascript">
var slideDeck2URLPath = "http://unothegateway.com/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1747812252202259&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://unothegateway.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://unothegateway.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c735913bc942"></textarea>
						<div id="td_live_css_uid_1_5c735913bc942" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c735913bc942');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c735913bc942");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>